<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" >
<head p>
		<base href="http://www.ossola24.it/index.php/15326-dal-piemonte-a-tutto-il-mondo-la-tavoletta-di-cioccolato-compie-171-anni" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="cioccolato, cacao, tavoletta, forma, ottimo, piemonte, considerato, luglio, mondo, cioccolata, giornata, compie, punto, consumavano, cristoforo, colombo, scambio, moneta, liquida, caffè, svolta, usarne, scoperta, preziosa, pianta, consideravano, merito, storia, colesterolo, tanto, europei, america, coprirne, botteghe, inaugurò, circa, venezia, ricordata, europea, città" />
	<meta name="rights" content="Ossola24, giornale quotidiano gratuito. Tutte le notizie dall'Ossola" />
	<meta name="robots" content="index, follow" />
	<meta name="description" content="VCO-09-07-2018-Giornata importante lo scorso 7 luglio per il compleannodella tavoletta di cioccolato che compie 171 anni.  Esattamente il 7 luglio del 1847,  infatti,  il cioccolataio inglese Joseph F" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Dal Piemonte a tutto il mondo: la tavoletta di cioccolato compie 171 anni</title>
	<link href="/templates/rt_voxel/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link rel="stylesheet" href="/libraries/gantry/css/grid-12.css" type="text/css" />
	<link rel="stylesheet" href="/templates/rt_voxel/css-compiled/master.css" type="text/css" />
	<link rel="stylesheet" href="/templates/rt_voxel/css/gantry-core.css" type="text/css" />
	<link rel="stylesheet" href="/templates/rt_voxel/css/joomla-core.css" type="text/css" />
	<link rel="stylesheet" href="/templates/rt_voxel/css/main-light.css" type="text/css" />
	<link rel="stylesheet" href="/templates/rt_voxel/css/accent.css" type="text/css" />
	<link rel="stylesheet" href="/templates/rt_voxel/css/utilities.css" type="text/css" />
	<link rel="stylesheet" href="/templates/rt_voxel/css/thirdparty-k2.css" type="text/css" />
	<link rel="stylesheet" href="/templates/rt_voxel/css/thirdparty-k2-light.css" type="text/css" />
	<link rel="stylesheet" href="/templates/rt_voxel/css/demo-styles.css" type="text/css" />
	<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic&amp;subset=latin,latin-ext" type="text/css" />
	<link rel="stylesheet" href="/templates/rt_voxel/css/template.css" type="text/css" />
	<link rel="stylesheet" href="/templates/rt_voxel/css/template-webkit.css" type="text/css" />
	<link rel="stylesheet" href="/modules/mod_slideshowck/themes/default/css/camera.css" type="text/css" />
	<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid+Sans" type="text/css" />
	<link rel="stylesheet" href="http://www.ossola24.it/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" type="text/css" />
	<link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
	<link rel="stylesheet" href="http://www.ossola24.it/plugins/system/fmalertcookies/assets/css/bootstrap.min.css" type="text/css" />
	<link rel="stylesheet" href="http://www.ossola24.it/plugins/system/fmalertcookies/assets/css/custom.css" type="text/css" />
	<link rel="stylesheet" href="/plugins/content/al_facebook_comments/assets/css/style.css" type="text/css" />
	<style type="text/css">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</style>
	<script src="/plugins/content/smartresizer/smartresizer/js/multithumb.js" type="text/javascript"></script>
	<script src="http://connect.facebook.net/it_IT/all.js#xfbml=1" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="/templates/rt_voxel/js/gantry-morearticles.js" type="text/javascript"></script>
	<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
	<script src="/media/com_wrapper/js/iframe-height.min.js" type="text/javascript"></script>
	<script src="/modules/mod_slideshowck/assets/jquery.easing.1.3.js" type="text/javascript"></script>
	<script src="/modules/mod_slideshowck/assets/camera.min.js" type="text/javascript"></script>
	<script src="http://www.ossola24.it/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
	<script src="http://www.ossola24.it/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
	<script src="http://www.ossola24.it/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script src="/media/system/js/modal.js" type="text/javascript"></script>
	<script src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js" type="text/javascript"></script>
	<script type="text/javascript">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</script>
	<meta property="og:title" content="Dal Piemonte a tutto il mondo: la tavoletta di cioccolato compie 171 anni">
	<meta property="og:url" content="http://www.ossola24.it/index.php/15326-dal-piemonte-a-tutto-il-mondo-la-tavoletta-di-cioccolato-compie-171-anni">
	<meta property="og:type" content="article">
	<meta property="og:image" content="http://www.ossola24.it/images/sampledata/2018/ragazza_cioccolato.jpg">
	<meta property="og:description" content="
VCO-09-07-2018-Giornata importante lo scorso 7 luglio per il compleanno">
	
	<meta property="og:locale" content="it_IT"/>
<meta property="og:site_name" content=""/>
<meta property="fb:admins" content=""/>
<meta property="fb:app_id" content=""/>
	<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
	<script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: "it"}</script>
</head>
	<body  class="presets-preset3 main-style-light main-pattern-scratch accent-overlay-dark font-family-roboto font-size-is-default logo-type-custom logo-voxel-logostyle-style1 menu-type-fusionmenu menu-fusionmenu-position-navigation-a typography-style-light col12">
		<div id="rt-page-surround">
						<div id="rt-drawer">
				<div class="rt-container">
										<div class="clear"></div>
				</div>
			</div>
						<div class="rt-container main-surround"><div class="main-surround2">
								<div id="rt-top">
					<div class="rt-container">
						<div class="rt-grid-3 rt-alpha">
                        <div class="rt-block">
            	<div class="module-surround">
										<div class="module-content">
	                	

<div class="custom"  >
	<p><a href="/"><img src="/images/site/logo.png" alt=" 1" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
						<div class="clear"></div>
					</div>
				</div>
            </div>
        	                    <div class="rt-block">
            	<div class="module-surround">
										<div class="module-content">
	                	

<div class="custom"  >
	<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//control.vco24.it:9300/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '5']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83783524-5', 'auto');
  ga('send', 'pageview');

</script>
<script>
 jQuery.get("/index.php/1");
</script></div>
						<div class="clear"></div>
					</div>
				</div>
            </div>
        	
</div>
<div class="rt-grid-9 rt-omega">
                        <div class="rt-block">
            	<div class="module-surround">
										<div class="module-content">
	                	
		<!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]-->
		<!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><!-- debut Slideshow CK -->
<div class="slideshowck camera_wrap camera_black_skin" id="camera_wrap_186" style="width:700px;">
			<div data-thumb="/images/banner/th/marciano_servizio_domicilio_th.jpg" data-src="/images/banner/marciano_servizio_domicilio.jpg" data-link="https://www.pizzeriamarciano.it/" data-target="_blank">
					</div>
		<div data-thumb="/images/banner/th/mc_tutti_i_negozi._no-vco_th.jpg" data-src="/images/banner/mc_tutti_i_negozi._no-vco.jpg" data-link="http://www.mcdonalds.it/" data-target="_blank">
					</div>
		<div data-thumb="/images/th/herno_saldi_700_th.jpg" data-src="/images/herno_saldi_700.jpg" data-link="http://www.herno.it/" data-target="_blank">
					</div>
		<div data-thumb="/images/th/wallis24_banner_th.png" data-src="/images/wallis24_banner.png" data-link="http://wallis24.it/" data-target="_blank">
					</div>
</div>
<div style="clear:both;"></div>
<!-- fin Slideshow CK -->
						<div class="clear"></div>
					</div>
				</div>
            </div>
        	
</div>
						<div class="clear"></div>
					</div>
				</div>
																<div id="rt-utility"><div id="rt-utility2"><div id="rt-utility3"><div id="rt-utility4"><div id="rt-utility5">
					<div class="rt-container">
						<div class="rt-grid-9 rt-alpha">
                    <div class="horizmenu2 nomarginall nopaddingtop nopaddingbottom">
                    <div class="rt-block">
            	<div class="module-surround">
										<div class="module-content">
	                	<ul class="nav menu">
<li class="item-211 active"><a href="http://www.24newsonline.it/" target="_blank">VCO24</a></li><li class="item-212"><a href="http://www.verbano24.it" target="_blank">VERBANO24</a></li><li class="item-215"><a href="http://www.cusio24.it" target="_blank">CUSIO24</a></li><li class="item-213"><a href="http://www.ossola24.it" target="_blank">OSSOLA24</a></li><li class="item-281"><a href="http://www.vco24sport.it" target="_blank">SPORT24</a></li><li class="item-268"><a href="http://www.wallis24.it/" target="_blank">WALLIS24</a></li><li class="item-283"><a href="http://www.ticino24.it" target="_blank">TICINO24</a></li></ul>
						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
			                <div class="horizmenu2 nomarginall nopaddingtop nopaddingbottom">
                    <div class="rt-block">
            	<div class="module-surround">
										<div class="module-content">
	                	<ul class="nav menu">
<li class="item-269 active"><a href="http://www.novarese24.it/" target="_blank">NOVARESE24</a></li><li class="item-280"><a href="http://www.novara24news.it" target="_blank">NOVARA24</a></li><li class="item-278"><a href="http://www.arona24.it" target="_blank">ARONA24</a></li><li class="item-279"><a href="http://www.borgomanero24.it" target="_blank">BORGOMANERO24</a></li><li class="item-214 parent"><a href="/index.php/idea-magazine" >IDEA MAGAZINE</a></li><li class="item-294"><a href="http://www.annunci24.news" class="annunci24" target="_blank">Annunci</a></li></ul>
						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
			
</div>
<div class="rt-grid-3 rt-omega">
                        <div class="rt-block">
            	<div class="module-surround">
										<div class="module-content">
	                	<form name="rokajaxsearch" id="rokajaxsearch" class="blue" action="http://www.ossola24.it/" method="get">
<div class="rokajaxsearch ">
	<div class="roksearch-wrapper">
		<input id="roksearch_search_str" name="searchword" type="text" class="inputbox roksearch_search_str" placeholder="Search..." />
	</div>
	<input type="hidden" name="searchphrase" value="any"/>
	<input type="hidden" name="limit" value="20" />
	<input type="hidden" name="ordering" value="newest" />
	<input type="hidden" name="view" value="search" />
	<input type="hidden" name="option" value="com_search" />

	
	<div id="roksearch_results"></div>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>
						<div class="clear"></div>
					</div>
				</div>
            </div>
        	
</div>
						<div class="clear"></div>
					</div>
				</div></div></div></div></div>
																<div id="rt-transition">
										<div id="rt-showcase">
						<div class="rt-container">
							<div class="rt-grid-12 rt-alpha rt-omega">
                    <div class="-vco">
                    <div class="rt-block">
            	<div class="module-surround">
										<div class="module-content">
	                	<iframe 	id="blockrandom"
	name=""
	src="http://www.24newsonline.it/index.php/central-frame"
	width="960"
	height="446"
	scrolling="no"
	frameborder="0"
	class="wrapper-vco" >
	Nessun Iframes</iframe>
						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
			
</div>
														<div class="clear"></div>
						</div>
					</div>
																													              
<div id="rt-main" class="mb9-sa3">
	<div class="rt-container">
		<div class="rt-grid-9">
						<div id="rt-content-top">
				<div class="rt-grid-9 rt-alpha rt-omega">
                        <div class="rt-block">
            	<div class="module-surround">
										<div class="module-content">
	                	
		<!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]-->
		<!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><!-- debut Slideshow CK -->
<div class="slideshowck camera_wrap camera_black_skin" id="camera_wrap_191" style="width:700px;">
			<div data-thumb="/images/banner/th/politel_ossola24_luglio_th.jpg" data-src="/images/banner/politel_ossola24_luglio.jpg" data-link="https://politelsrl.it/" data-target="_blank">
					</div>
		<div data-thumb="/images/banner/th/bls_luglio_2018_th.jpg" data-src="/images/banner/bls_luglio_2018.jpg" data-link=" https://www.bls.ch/it/freizeit-und-ferien/ausfluege/loetschberger/domodossola" data-target="_blank">
					</div>
		<div data-thumb="/images/th/2018_tendenze_di_sole_th.jpg" data-src="/images/2018_tendenze_di_sole.jpg" data-link="https://www.tendenzedisole.com/" data-target="_blank">
					</div>
		<div data-thumb="/images/banner/th/cdc_luglio_2018_th.png" data-src="/images/banner/cdc_luglio_2018.png" data-link="http://www.clinichedentalquality.com/implantologia-domodossola-verbania-domodossola.html" data-target="_blank">
					</div>
		<div data-thumb="/images/th/saldi_d_d_18_th.jpg" data-src="/images/saldi_d_d_18.jpg" data-link="http://www.divaniedivani.it/promotions/promo?utm_source=vco24&utm_medium=700X150&utm_campaign=saldi-gravellona&id=700X150-vco24-saldi-gravellona-072018" data-target="_blank">
					</div>
		<div data-thumb="/images/banner/th/osc_istituzionale_nov_2017_th.jpg" data-src="/images/banner/osc_istituzionale_nov_2017.jpg" data-link="http://www.ossolashoppingcenter.it/" data-target="_blank">
					</div>
</div>
<div style="clear:both;"></div>
<!-- fin Slideshow CK -->
						<div class="clear"></div>
					</div>
				</div>
            </div>
        	                    <div class="rt-block">
            	<div class="module-surround">
										<div class="module-content">
	                	<iframe 	id="blockrandom"
	name="_blank"
	src="http://www.annunci24.news/index.php/in-evidenza-gallery-frame"
	width="695"
	height="150"
	scrolling="no"
	frameborder="0"
	class="wrapper" >
	Nessun Iframes</iframe>
						<div class="clear"></div>
					</div>
				</div>
            </div>
        	
</div>
				<div class="clear"></div>
			</div>
									<div class="rt-block component-block">
				<div class="component-content">
					
<article class="item-page may12-home" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="it-IT" />
	<h2 itemprop="name">
							<a href="/index.php/15326-dal-piemonte-a-tutto-il-mondo-la-tavoletta-di-cioccolato-compie-171-anni" itemprop="url"> Dal Piemonte a tutto il mondo: la tavoletta di cioccolato compie 171 anni</a>
					</h2>
	







<div itemprop="articleBody">
	<p><a href="javascript:void(0)" onclick = "smartthumbwindow('http://www.ossola24.it/cache/ragazza_cioccolato_images_sampledata_2018_thumb_large500_450.jpg','ragazza cioccolato',500,450,0,0);" title="ragazza cioccolato"><img src="http://www.ossola24.it/cache/ragazza_cioccolato_images_sampledata_2018_thumb_medium650_0.jpg" alt="ragazza cioccolato" /></a></p>
<p>VCO-09-07-2018-Giornata importante lo scorso 7 luglio per il compleanno della tavoletta di cioccolato che compie 171 anni. Esattamente il 7 luglio del 1847, infatti, il cioccolataio inglese Joseph Fry invent&ograve; il cioccolato da mordere, unendo cacao macinato e burro di cacao. Fu un vero e proprio successo perch&eacute;, prima di quel momento, il cioccolato si poteva gustare solo come bevanda o al massimo sotto forma di piccoli cioccolatini, che erano per&ograve; diffusi solo nel Piemonte. Si aprirono cos&igrave; le porte ad un nuovo mondo di dolci e bont&agrave;, talmente importanti da aver portato a festeggiare la Giornata mondiale del Cioccolato (World Chocolate Day). Il cioccolato, al di fuori dell'essere delizioso, &egrave; anche ottimo per la nostra salute, in particolare quello fondente, pi&ugrave; ricco di cacao, se consumato con moderazione. Infatti, grazie a degli antiossidanti naturali in esso contenuti, &egrave; considerato un ottimo rimedio per ipertensione, infiammazioni e colesterolo.</p>
<p>La storia del cacao parte dal 1000 a.C. per merito dei Maya che consideravano la pianta molto preziosa, tanto da usarne i semi come moneta di scambio, mentre il cioccolato, che consumavano in forma liquida, era considerato il cibo degli dei. Ma solo grazie a Cristoforo Colombo, con la scoperta dell'America, gli europei scoprirono il cioccolato che, arrivato in Europa, fu apprezzato solo quando decisero di aggiungere latte, nocciole e zucchero per coprirne il gusto amaro. Citt&agrave; europea pi&ugrave; ricordata per il cioccolato &egrave; proprio Venezia che, circa nel 1600, inaugur&ograve; le botteghe del caff&egrave; di cui la cioccolata calda era regina. Tutto questo per arrivare al 1847 con la prima tavoletta di cioccolata, punto di svolta per il consumo di cioccolato.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- contenuti con corrispondenza ossola24 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-7676618609634938"
     data-ad-slot="4660285004"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p>&nbsp;</p>
<p>&nbsp;</p><div class="al_buttons_container"><div class="al_pinterest al_btn"><a data-pin-config="beside" target="_blank" href="http://pinterest.com/pin/create/button/?url=http://www.ossola24.it/index.php/15326-dal-piemonte-a-tutto-il-mondo-la-tavoletta-di-cioccolato-compie-171-anni&media=http://www.ossola24.it/cache/ragazza_cioccolato_images_sampledata_2018_thumb_medium650_0.jpg&description=VCO-09-07-2018-Giornata+importante+lo+scorso+7+luglio+per+il+compleannodella+tavoletta+di+cioccolato+che+compie+171+anni.++Esattamente+il+7+luglio+del+1847%2C++infatti%2C++il+cioccolataio+inglese+Joseph+F" data-pin-do="buttonPin"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></div><div class="al_linkedin al_btn"><script type="IN/Share" data-url="http://www.ossola24.it/index.php/15326-dal-piemonte-a-tutto-il-mondo-la-tavoletta-di-cioccolato-compie-171-anni" data-counter="right"></script></div><div class="al_gplus al_btn"><g:plusone href="http://www.ossola24.it/index.php/15326-dal-piemonte-a-tutto-il-mondo-la-tavoletta-di-cioccolato-compie-171-anni" size="medium"></g:plusone></div><div class="al_twitter al_btn"><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal"data-lang="it">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div><div class="al_fbshare al_btn al_fbshare_light"><a onClick="window.open('https://www.facebook.com/sharer.php?s=100&amp;p[title]=Dal+Piemonte+a+tutto+il+mondo%3A+la+tavoletta+di+cioccolato+compie+171+anni&amp;p[summary]=VCO-09-07-2018-Giornata+importante+lo+scorso+7+luglio+per+il+compleannodella+tavoletta+di+cioccolato+che+compie+171+anni.++Esattamente+il+7+luglio+del+1847%2C++infatti%2C++il+cioccolataio+inglese+Joseph+F&amp;p[url]=http%3A%2F%2Fwww.ossola24.it%2Findex.php%2F15326-dal-piemonte-a-tutto-il-mondo-la-tavoletta-di-cioccolato-compie-171-anni&amp;&p[images][0]=http%3A%2F%2Fwww.ossola24.it%2Fcache%2Fragazza_cioccolato_images_sampledata_2018_thumb_medium650_0.jpg', 'sharer', 'toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><i class="al_fbshare_icon"></i>Share</a> <div class="al_fbshare_count">0</div></div><div class="al_like al_btn"><fb:like href="http://www.ossola24.it/index.php/15326-dal-piemonte-a-tutto-il-mondo-la-tavoletta-di-cioccolato-compie-171-anni" layout="button_count" show_faces="false" send="true" width="150" colorscheme="light"></fb:like> 
</div></div><div id="fb-root"></div><script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></div>



	</article>



				</div>
				<div class="clear"></div>
			</div>
									<div id="rt-content-bottom">
				<div class="rt-grid-9 rt-alpha rt-omega">
                        <div class="rt-block">
            	<div class="module-surround">
										<div class="module-content">
	                	<iframe 	id="blockrandom"
	name="_blank"
	src="http://www.annunci24.news/index.php/in-evidenza-gallery-frame"
	width="695"
	height="150"
	scrolling="no"
	frameborder="0"
	class="wrapper" >
	Nessun Iframes</iframe>
						<div class="clear"></div>
					</div>
				</div>
            </div>
        	                    <div class="rt-block">
            	<div class="module-surround">
										<div class="module-content">
	                	
		<!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]-->
		<!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><!-- debut Slideshow CK -->
<div class="slideshowck camera_wrap camera_black_skin" id="camera_wrap_198" style="width:700px;">
			<div data-thumb="/images/th/herno_saldi_700_th.jpg" data-src="/images/herno_saldi_700.jpg" data-link="http://www.herno.it/" data-target="_blank">
					</div>
		<div data-thumb="/images/banner/th/idea_idee_magazine_th.jpg" data-src="/images/banner/idea_idee_magazine.jpg" data-link="http://www.ossola24.it/index.php/idea-magazine" data-target="_blank">
					</div>
		<div data-thumb="/images/banner/th/fisiodelta_th.jpeg" data-src="/images/banner/fisiodelta.jpeg" data-link="http://www.fisiodelta.it/index.php" data-target="_blank">
					</div>
		<div data-thumb="/images/banner/th/radio_studio_92_th.jpg" data-src="/images/banner/radio_studio_92.jpg" data-link="https://www.facebook.com/RadioStudioNovantadue/?fref=ts" data-target="_blank">
					</div>
</div>
<div style="clear:both;"></div>
<!-- fin Slideshow CK -->
						<div class="clear"></div>
					</div>
				</div>
            </div>
        	                    <div class="rt-block">
            	<div class="module-surround">
										<div class="module-content">
	                	<div id="btcontentslider210" style="display:none;width:700px" class="bt-cs">
			<div class="slides_container" style="width:700px;">

			<div class="slide" style="width:700px">
					<div class="bt-row bt-row-first"  style="width:33.333333333333%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link modal" title="Vallese: precipita aliante, morto il pilota  " href="/images/sampledata/2018/luglio/PdG-interdiction-drone.jpg">
					  <img class="hovereffect"  src="http://www.ossola24.it/cache/mod_bt_contentslider/297cf53b4a629459f01335aa5eaeb7ab-PdG-interdiction-drone.jpg" alt="Vallese: precipita aliante, morto il pilota  "  style="width:80px; float:left;margin-right:5px" title="Vallese: precipita aliante, morto il pilota  " />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="Vallese: precipita aliante, morto il pilota  "
						href="/index.php/15334-vallese-precipita-aliante-morto-il-pilota"> Vallese: precipita aliante, morto il pilota   </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.333333333333%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link modal" title="Pizzi chiede a Salvini interventi strutturali e definitivi per il mantenimento della Polizia Stradale" href="/images/sampledata/aaa.politici/pizzi_scrivania_girato.jpg">
					  <img class="hovereffect"  src="http://www.ossola24.it/cache/mod_bt_contentslider/fefeed4584a54a892d3e6632aea78583-pizzi_scrivania_girato.jpg" alt="Pizzi chiede a Salvini interventi strutturali e definitivi per il mantenimento della Polizia Stradale"  style="width:80px; float:left;margin-right:5px" title="Pizzi chiede a Salvini interventi strutturali e definitivi per il mantenimento della Polizia Stradale" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="Pizzi chiede a Salvini interventi strutturali e definitivi per il mantenimento della Polizia Stradale"
						href="/index.php/15333-pizzi-chiede-a-salvini-interventi-strutturali-e-definitivi-per-il-mantenimento-della-polizia-stradale"> Pizzi chiede a Salvini interventi strutturali e definitivi per il mantenimento d... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.333333333333%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link modal" title="Viaggiatore finisce sotto il treno. Linea per Milano bloccata" href="/images/sampledata/AAA.domodossola/stazione_gente_binario_treno_bls.jpg">
					  <img class="hovereffect"  src="http://www.ossola24.it/cache/mod_bt_contentslider/30f207c154290d0778448052cf33297b-stazione_gente_binario_treno_bls.jpg" alt="Viaggiatore finisce sotto il treno. Linea per Milano bloccata"  style="width:80px; float:left;margin-right:5px" title="Viaggiatore finisce sotto il treno. Linea per Milano bloccata" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="Viaggiatore finisce sotto il treno. Linea per Milano bloccata"
						href="/index.php/15332-viaggiatore-finisce-sotto-il-treno-linea-per-milano-bloccata"> Viaggiatore finisce sotto il treno. Linea per Milano bloccata </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:700px">
					<div class="bt-row bt-row-first"  style="width:33.333333333333%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link modal" title="Conclusa a Macugnaga la Fiera di San Bernardo. Fotogallery" href="/images/sampledata/2018/luglio/san_bernardo_18.png">
					  <img class="hovereffect"  src="http://www.ossola24.it/cache/mod_bt_contentslider/fd042168896a9ac1e0474ebac63592aa-san_bernardo_18.png" alt="Conclusa a Macugnaga la Fiera di San Bernardo. Fotogallery"  style="width:80px; float:left;margin-right:5px" title="Conclusa a Macugnaga la Fiera di San Bernardo. Fotogallery" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="Conclusa a Macugnaga la Fiera di San Bernardo. Fotogallery"
						href="/index.php/15331-conclusa-a-macugnaga-la-fiera-di-san-bernardo-fotogallery"> Conclusa a Macugnaga la Fiera di San Bernardo. Fotogallery </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.333333333333%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link modal" title="Borghi interroga il Ministro Salvini sul futuro della Polizia Stradale di Domo" href="/images/sampledata/aaa.politici/borghi_aula_discussione.jpg">
					  <img class="hovereffect"  src="http://www.ossola24.it/cache/mod_bt_contentslider/87432f4fd7477b4787601e012affab84-borghi_aula_discussione.jpg" alt="Borghi interroga il Ministro Salvini sul futuro della Polizia Stradale di Domo"  style="width:80px; float:left;margin-right:5px" title="Borghi interroga il Ministro Salvini sul futuro della Polizia Stradale di Domo" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="Borghi interroga il Ministro Salvini sul futuro della Polizia Stradale di Domo"
						href="/index.php/15330-borghi-interroga-il-ministro-salvini-sul-futuro-della-polizia-stradale-di-domo"> Borghi interroga il Ministro Salvini sul futuro della Polizia Stradale di Domo </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.333333333333%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link modal" title="Boom di turisti in Valle Antrona ad inizio luglio" href="/images/common/lagoantrona.JPG">
					  <img class="hovereffect"  src="http://www.ossola24.it/cache/mod_bt_contentslider/f3da1d4557d48e0968679fdeae916dc7-lagoantrona.JPG" alt="Boom di turisti in Valle Antrona ad inizio luglio"  style="width:80px; float:left;margin-right:5px" title="Boom di turisti in Valle Antrona ad inizio luglio" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="Boom di turisti in Valle Antrona ad inizio luglio"
						href="/index.php/15329-boom-di-turisti-in-valle-antrona-ad-inizio-luglio"> Boom di turisti in Valle Antrona ad inizio luglio </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:700px">
					<div class="bt-row bt-row-first"  style="width:33.333333333333%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link modal" title="Inaugurata &quot;Bellezza Bruttezza&quot;. Fotogallery e intervista a Claudio Cottini" href="/images/common/bellezza_bruttezza_inaugurazione.jpg">
					  <img class="hovereffect"  src="http://www.ossola24.it/cache/mod_bt_contentslider/407cc7048be1e73b354f8461b77da654-bellezza_bruttezza_inaugurazione.jpg" alt="Inaugurata &quot;Bellezza Bruttezza&quot;. Fotogallery e intervista a Claudio Cottini"  style="width:80px; float:left;margin-right:5px" title="Inaugurata &quot;Bellezza Bruttezza&quot;. Fotogallery e intervista a Claudio Cottini" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="Inaugurata &quot;Bellezza Bruttezza&quot;. Fotogallery e intervista a Claudio Cottini"
						href="/index.php/15328-inaugurata-bellezza-bruttezza-fotogallery-e-intervista-a-claudio-cottini"> Inaugurata "Bellezza Bruttezza". Fotogallery e intervista a Claudio Cottini </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.333333333333%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link modal" title="Dal Piemonte a tutto il mondo: la tavoletta di cioccolato compie 171 anni" href="/images/sampledata/2018/ragazza_cioccolato.jpg">
					  <img class="hovereffect"  src="http://www.ossola24.it/cache/mod_bt_contentslider/301a6d191580904eff714bd4ca61b32c-ragazza_cioccolato.jpg" alt="Dal Piemonte a tutto il mondo: la tavoletta di cioccolato compie 171 anni"  style="width:80px; float:left;margin-right:5px" title="Dal Piemonte a tutto il mondo: la tavoletta di cioccolato compie 171 anni" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="Dal Piemonte a tutto il mondo: la tavoletta di cioccolato compie 171 anni"
						href="/index.php/15326-dal-piemonte-a-tutto-il-mondo-la-tavoletta-di-cioccolato-compie-171-anni"> Dal Piemonte a tutto il mondo: la tavoletta di cioccolato compie 171 anni </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.333333333333%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link modal" title="Scelti i finalisti della diciannovesima edizione di Malescorto" href="/images/common/Malescorto_finalisti.jpg">
					  <img class="hovereffect"  src="http://www.ossola24.it/cache/mod_bt_contentslider/7c3a2500882cf8043f2a255423e66e2e-Malescorto_finalisti.jpg" alt="Scelti i finalisti della diciannovesima edizione di Malescorto"  style="width:80px; float:left;margin-right:5px" title="Scelti i finalisti della diciannovesima edizione di Malescorto" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="Scelti i finalisti della diciannovesima edizione di Malescorto"
						href="/index.php/15325-scelti-i-finalisti-della-diciannovesima-edizione-di-malescorto"> Scelti i finalisti della diciannovesima edizione di Malescorto </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:700px">
					<div class="bt-row bt-row-first"  style="width:33.333333333333%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link modal" title="Ristrutturato dagli alpini il vecchio abbeveratoio di Toceno. Foto e Video" href="/images/common/IMG-20180709-WA0005.jpg">
					  <img class="hovereffect"  src="http://www.ossola24.it/cache/mod_bt_contentslider/aebae463868f846be16b8c975d4f2b02-IMG-20180709-WA0005.jpg" alt="Ristrutturato dagli alpini il vecchio abbeveratoio di Toceno. Foto e Video"  style="width:80px; float:left;margin-right:5px" title="Ristrutturato dagli alpini il vecchio abbeveratoio di Toceno. Foto e Video" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="Ristrutturato dagli alpini il vecchio abbeveratoio di Toceno. Foto e Video"
						href="/index.php/15324-ristrutturato-dagli-alpini-il-vecchio-abbeveratoio-di-toceno-foto-e-video"> Ristrutturato dagli alpini il vecchio abbeveratoio di Toceno. Foto e Video </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.333333333333%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link modal" title="Lorenzo Frattoni è Campione Italiano Under 18 di bocce" href="/images/common/lorenzo_frattoni.jpg">
					  <img class="hovereffect"  src="http://www.ossola24.it/cache/mod_bt_contentslider/ea1aed50e438e69458605a6ce048fb34-lorenzo_frattoni.jpg" alt="Lorenzo Frattoni è Campione Italiano Under 18 di bocce"  style="width:80px; float:left;margin-right:5px" title="Lorenzo Frattoni è Campione Italiano Under 18 di bocce" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="Lorenzo Frattoni è Campione Italiano Under 18 di bocce"
						href="/index.php/15323-lorenzo-frattoni-e-campione-italiano-under-18-di-bocce"> Lorenzo Frattoni è Campione Italiano Under 18 di bocce </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.333333333333%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link modal" title="E' morto il cervo Gustavo, simbolo di Trasquera balzato agli onori nazionali" href="/images/sampledata/2018/luglio/cervo_gistavo_morto_mix.jpg">
					  <img class="hovereffect"  src="http://www.ossola24.it/cache/mod_bt_contentslider/41572fd89851e11c3a95202304644601-cervo_gistavo_morto_mix.jpg" alt="E' morto il cervo Gustavo, simbolo di Trasquera balzato agli onori nazionali"  style="width:80px; float:left;margin-right:5px" title="E' morto il cervo Gustavo, simbolo di Trasquera balzato agli onori nazionali" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="E' morto il cervo Gustavo, simbolo di Trasquera balzato agli onori nazionali"
						href="/index.php/15322-e-morto-il-cervo-gustavo-simbolo-di-trasquera-balzato-agli-onori-nazionali"> E' morto il cervo Gustavo, simbolo di Trasquera balzato agli onori nazionali </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(210);
	btcModuleOpts.push({
			slideEasing : 'easeOutQuad',
			fadeEasing : 'easeOutQuad',
			effect: 'slide,slide',
			preloadImage: 'http://www.ossola24.it//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 1000,						
			hoverPause: true,	
			slideSpeed : 8900,
			autoHeight:true,
			fadeSpeed : 8900,
			equalHeight:false,
			width: 700,
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

						<div class="clear"></div>
					</div>
				</div>
            </div>
        	
</div>
				<div class="clear"></div>
			</div>
					</div>
		        
        <div class="rt-grid-3 sidebar-right">
            <div id="rt-sidebar-a">
                                    <div class="rt-block">
            	<div class="module-surround">
										<div class="module-content">
	                	

<div class="custom"  >
	<p><a href="http://www.annunci24.news/index.php/necrologi"><img src="/images/site/necrologi.png" alt="" /></a></p></div>
						<div class="clear"></div>
					</div>
				</div>
            </div>
        	                    <div class="rt-block">
            	<div class="module-surround">
										<div class="module-content">
	                	<iframe 	id="blockrandom"
	name="_blank"
	src="http://www.annunci24.news/index.php/in-evidenza-slider-frame"
	width="215"
	height="190"
	scrolling="no"
	frameborder="0"
	class="wrapper" >
	Nessun Iframes</iframe>
						<div class="clear"></div>
					</div>
				</div>
            </div>
        	                    <div class="rt-block">
            	<div class="module-surround">
										<div class="module-content">
	                	
		<!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]-->
		<!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><!-- debut Slideshow CK -->
<div class="slideshowck camera_wrap camera_black_skin" id="camera_wrap_199">
			<div data-thumb="/images/banner/th/poli_opposti_voglia_di_mare_th.jpg" data-src="/images/banner/poli_opposti_voglia_di_mare.jpg" data-link="https://www.poliopposti.it/" data-target="_blank">
					</div>
		<div data-thumb="/images/banner/th/autoscuola_valtoce_th.jpg" data-src="/images/banner/autoscuola_valtoce.jpg" data-link="http://www.valtoce.it/" data-target="_blank">
					</div>
		<div data-thumb="/images/banner/th/janni-ceschi_th.jpg" data-src="/images/banner/janni-ceschi.jpg" data-link="https://www.fershop.it/" data-target="_blank">
					</div>
		<div data-thumb="/images/banner/th/mercatino_gen_17_th.png" data-src="/images/banner/mercatino_gen_17.png" data-link="https://www.facebook.com/Mercatino-Franchising-Domodossola-835330113194903/" data-target="_blank">
					</div>
		<div data-thumb="/images/banner/th/old_blue_saldi_estivi_2018_th.jpg" data-src="/images/banner/old_blue_saldi_estivi_2018.jpg" data-link="https://www.facebook.com/OLD-BLUE-STYLE-119894774688332/?fref=ts" data-target="_blank">
					</div>
		<div data-thumb="/images/banner/th/gamba_th.jpg" data-src="/images/banner/gamba.jpg" >
					</div>
</div>
<div style="clear:both;"></div>
<!-- fin Slideshow CK -->
						<div class="clear"></div>
					</div>
				</div>
            </div>
        	                    <div class="rt-block">
            	<div class="module-surround">
										<div class="module-content">
	                	
		<!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]-->
		<!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><!-- debut Slideshow CK -->
<div class="slideshowck camera_wrap camera_black_skin" id="camera_wrap_201">
			<div data-thumb="/images/th/last_minute_domodossola_th.png" data-src="/images/last_minute_domodossola.png" data-link="http://www.ossola24.it/index.php/12989-last-minute-tour-domodossola" data-target="_blank">
					</div>
		<div data-thumb="/images/banner/th/anchieri_mandrini_2018_th.png" data-src="/images/banner/anchieri_mandrini_2018.png" data-link="https://anchieri.com/" data-target="_blank">
					</div>
		<div data-thumb="/images/th/cartini_gelato_th.jpg" data-src="/images/cartini_gelato.jpg" data-link="https://www.pasticceriacartini.com/" data-target="_blank">
					</div>
		<div data-thumb="/images/banner/th/la_mimosa_th.jpg" data-src="/images/banner/la_mimosa.jpg" >
					</div>
</div>
<div style="clear:both;"></div>
<!-- fin Slideshow CK -->
						<div class="clear"></div>
					</div>
				</div>
            </div>
        	                    <div class="rt-block">
            	<div class="module-surround">
										<div class="module-content">
	                	
		<!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]-->
		<!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><!-- debut Slideshow CK -->
<div class="slideshowck camera_wrap camera_black_skin" id="camera_wrap_202">
			<div data-thumb="/images/banner/th/ramoni_th.jpg" data-src="/images/banner/ramoni.jpg" data-link="http://otticaramoni.com/" data-target="_blank">
					</div>
		<div data-thumb="/images/banner/th/brizio_th.jpg" data-src="/images/banner/brizio.jpg" data-link="http://www.gioielleriabrizio.it/" data-target="_blank">
					</div>
		<div data-thumb="/images/banner/th/gallery_cafe_th.jpg" data-src="/images/banner/gallery_cafe.jpg" >
					</div>
		<div data-thumb="/images/banner/th/kuv_papa_nicolini_th.png" data-src="/images/banner/kuv_papa_nicolini.png" data-link="http://www.papanicolini.com/auto/pages/it/home.php" data-target="_blank">
					</div>
		<div data-thumb="/images/th/microcast_bq_th.jpg" data-src="/images/microcast_bq.jpg" data-link="http://microcast.it/" data-target="_blank">
					</div>
		<div data-thumb="/images/banner/th/nettuno_th.jpg" data-src="/images/banner/nettuno.jpg" data-link="https://www.facebook.com/Nettuno-Pescherie-1593268404291481/" data-target="_blank">
					</div>
		<div data-thumb="/images/banner/th/trischetti_th.jpg" data-src="/images/banner/trischetti.jpg" >
					</div>
</div>
<div style="clear:both;"></div>
<!-- fin Slideshow CK -->
						<div class="clear"></div>
					</div>
				</div>
            </div>
        	                    <div class="rt-block">
            	<div class="module-surround">
										<div class="module-content">
	                	
		<!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]-->
		<!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><!-- debut Slideshow CK -->
<div class="slideshowck camera_wrap camera_black_skin" id="camera_wrap_236">
			<div data-thumb="/images/th/rampolina_200x200_th.jpg" data-src="/images/rampolina_200x200.jpg" data-link="https://www.larampolina.com/it/hello/" data-target="_blank">
					</div>
		<div data-thumb="/images/th/18_giu_vw_c_autoarona_th.jpg" data-src="/images/18_giu_vw_c_autoarona.jpg" data-link="http://vic.autoarona.it/modelli/nuovo-caddy?utm_source=VCO24&utm_medium=banner&utm_campaign=caddy" data-target="_blank">
					</div>
</div>
<div style="clear:both;"></div>
<!-- fin Slideshow CK -->
						<div class="clear"></div>
					</div>
				</div>
            </div>
        	                    <div class="rt-block">
            	<div class="module-surround">
										<div class="module-content">
	                	
		<!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]-->
		<!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><!-- debut Slideshow CK -->
<div class="slideshowck camera_wrap camera_black_skin" id="camera_wrap_203">
			<div data-thumb="/images/banner/th/18_giu_audi_1_autoarona_th.jpg" data-src="/images/banner/18_giu_audi_1_autoarona.jpg" data-link="http://audi.autoarona.it/usato/motore-di-ricerca?utm_source=VCO24&utm_medium=banner&utm_campaign=Apsp-motore" data-target="_blank">
					</div>
		<div data-thumb="/images/banner/th/18_giu_audi_2_autoarona_th.jpg" data-src="/images/banner/18_giu_audi_2_autoarona.jpg" data-link="http://audi.autoarona.it/usato/motore-di-ricerca?utm_source=VCO24&utm_medium=banner&utm_campaign=Apsp-motore" data-target="_blank">
					</div>
		<div data-thumb="/images/banner/th/18_giu_audi_3_autoarona_th.jpg" data-src="/images/banner/18_giu_audi_3_autoarona.jpg" data-link="http://audi.autoarona.it/usato/motore-di-ricerca?utm_source=VCO24&utm_medium=banner&utm_campaign=Apsp-motore" data-target="_blank">
					</div>
		<div data-thumb="/images/banner/th/18_giu_audi_4_autoarona_th.jpg" data-src="/images/banner/18_giu_audi_4_autoarona.jpg" data-link="http://audi.autoarona.it/usato/motore-di-ricerca?utm_source=VCO24&utm_medium=banner&utm_campaign=Apsp-motore" data-target="_blank">
					</div>
		<div data-thumb="/images/banner/th/18_giu_audi_uno_autoarona_th.jpg" data-src="/images/banner/18_giu_audi_uno_autoarona.jpg" data-link="https://goo.gl/r8SgdL" data-target="_blank">
					</div>
		<div data-thumb="/images/banner/th/18_giu_audi_due_autoarona_th.jpg" data-src="/images/banner/18_giu_audi_due_autoarona.jpg" data-link="https://goo.gl/r8SgdL" data-target="_blank">
					</div>
		<div data-thumb="/images/banner/th/18_giu_audi_tre_autoarona_th.jpg" data-src="/images/banner/18_giu_audi_tre_autoarona.jpg" data-link="https://goo.gl/r8SgdL" data-target="_blank">
					</div>
</div>
<div style="clear:both;"></div>
<!-- fin Slideshow CK -->
						<div class="clear"></div>
					</div>
				</div>
            </div>
        	                    <div class="rt-block">
            	<div class="module-surround">
										<div class="module-content">
	                	

<div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner google 220x660 ossola24.it -->
<ins class="adsbygoogle"
     style="display:inline-block;width:220px;height:660px"
     data-ad-client="ca-pub-7676618609634938"
     data-ad-slot="2728653407"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
						<div class="clear"></div>
					</div>
				</div>
            </div>
        	                    <div class="rt-block">
            	<div class="module-surround">
										<div class="module-content">
	                	
		<!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]-->
		<!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><!-- debut Slideshow CK -->
<div class="slideshowck camera_wrap camera_black_skin" id="camera_wrap_229">
			<div data-thumb="/images/th/Activ_bmw_giu_18_01_th.jpg" data-src="/images/Activ_bmw_giu_18_01.jpg" data-link="https://www.activmotor.it/r-1200-gs-un-sogno-che-diventa-realta/" data-target="_blank">
					</div>
		<div data-thumb="/images/th/activ_bmw_giu_18_02_th.jpg" data-src="/images/activ_bmw_giu_18_02.jpg" data-link="https://www.activmotor.it/r-1200-gs-un-sogno-che-diventa-realta/" data-target="_blank">
					</div>
		<div data-thumb="/images/th/Activ_bmw_giu_18_03_th.jpg" data-src="/images/Activ_bmw_giu_18_03.jpg" data-link="https://www.activmotor.it/r-1200-gs-un-sogno-che-diventa-realta/" data-target="_blank">
					</div>
		<div data-thumb="/images/th/activ_bmw_giu_18_04_th.jpg" data-src="/images/activ_bmw_giu_18_04.jpg" data-link="https://www.activmotor.it/r-1200-gs-un-sogno-che-diventa-realta/" data-target="_blank">
					</div>
		<div data-thumb="/images/th/18_giu_vw_autoarona_th.jpg" data-src="/images/18_giu_vw_autoarona.jpg" data-link="https://goo.gl/VYLQhD" data-target="_blank">
					</div>
</div>
<div style="clear:both;"></div>
<!-- fin Slideshow CK -->
						<div class="clear"></div>
					</div>
				</div>
            </div>
        	                    <div class="rt-block">
            	<div class="module-surround">
										<div class="module-content">
	                	

<div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner google 220x660 ossola24.it -->
<ins class="adsbygoogle"
     style="display:inline-block;width:220px;height:660px"
     data-ad-client="ca-pub-7676618609634938"
     data-ad-slot="2728653407"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
						<div class="clear"></div>
					</div>
				</div>
            </div>
        	
            </div>
        </div>

    		<div class="clear"></div>
	</div>
</div>
																			</div>
												<div id="rt-footer">
					<div class="rt-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
                    <div class="horizmenu3 nomarginall nopaddingtop nopaddingbottom">
                    <div class="rt-block">
            	<div class="module-surround">
										<div class="module-content">
	                	<ul class="nav menu">
<li class="item-233"><a href="http://www.vco24.it/index.php/cookie-policy" target="_blank">Cookie Policy</a></li><li class="item-234"><a href="http://www.vco24.it/index.php/privacy" target="_blank">Privacy</a></li><li class="item-235"><a href="http://www.vco24.it/index.php/chi-siamo" target="_blank">Chi siamo</a></li></ul>
						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
			
</div>
						<div class="clear"></div>
					</div>
				</div>
							</div></div>
						<div id="rt-copyright">
				<div class="rt-container">
					<div class="rt-grid-12 rt-alpha rt-omega">
                        <div class="rt-block">
            	<div class="module-surround">
										<div class="module-content">
	                	

<div class="custom"  >
	<p>Copyright &copy; 2017 News Srls &nbsp;&nbsp;Reg.Imp.Verbania P.I 02519790030 -&nbsp;28845 Domodossola<br />Piazza Cavour, 7 - Tel.338/7702841 email redazione: redazione@vco24.it -&nbsp;Reg. Tribunale Verbania 4/2017-&nbsp;Direttore Responsabile Uberto Gandolfi&nbsp;&nbsp;-&nbsp;Tutti i diritti riservati</p></div>
						<div class="clear"></div>
					</div>
				</div>
            </div>
        	
</div>
					<div class="clear"></div>
				</div>
			</div>
																	</div>
	<!--googleoff: all--><div class="cadre_alert_cookies" id="cadre_alert_cookies" style="opacity:1;text-align:center; margin:0px;"><div class="cadre_inner_alert_cookies" style="display: inline-block;width: 100%;margin:auto;max-width:100%;background-color: #bbbbbb;border: 0px solid #bbbbbb;"><div class="cadre_inner_texte_alert_cookies" style="display: inline-block;padding:10px;color: #666666"><div class="cadre_texte "><p>Su questo sito utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione, nostri e di terze parti, per proporti pubblicit&agrave; in linea con le tue preferenze. Se vuoi saperne di pi&ugrave; o prestare il consenso solo ad alcuni utilizzi <a href="http://www.vco24.it/index.php/cookie-policy">clicca qui</a>. Se prosegui nella navigazione di questo sito acconsenti l'utilizzo dei cookie.</p></div><div class="cadre_bouton "><div class=" col-md-12 col-sm-6 btn_close" style="margin:0;text-align:center"><button onclick="CloseCadreAlertCookie();" style="color:#eeeeee" class="btn btn-inverse btn-small popup-modal-dismiss">Accetto</button></div></div></div></div></div><!--googleon: all--><script type="text/javascript">/*<![CDATA[*/var name = "fmalertcookies" + "=";var ca = document.cookie.split(";");var acceptCookie = false;for(var i=0; i<ca.length; i++) {var c = ca[i];while (c.charAt(0)==" ") c = c.substring(1);if (c.indexOf(name) == 0){ acceptCookie = true; document.getElementById("cadre_alert_cookies").style.display="none";}}var d = new Date();d.setTime(d.getTime() + (360*(24*60*60*1000)));var expires_cookie = "expires="+d.toUTCString();function CloseCadreAlertCookie(){document.getElementById('cadre_alert_cookies').style.display='none'; document.cookie='fmalertcookies=true; '+expires_cookie+'; path=/';}/*]]>*/</script></body>
</html>
