<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it">
<head p>
<base href="http://www.ossola24.it/index.php/22777-emergenza-cinghiali-le-associazioni-ambientaliste-unite-con-la-caccia-non-si-risolve-nulla" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="caccia, degli, agricoltori, danni, popolazioni, cinghiale, ungulati, presenza, personale, soluzione, senza, colture, territorio, della, fauna, efficaci, cinghiali, problema, delle, associazioni, interventi, decenni, risultato, alcun, scientifico, interesse, disponibilità, ispra, recinzioni, modalità, braccata, individui, adulti, disposizione, vengono, parola, milioni, elettrificate, periodi, venatorio" />
<meta name="rights" content="Ossola24, giornale quotidiano gratuito. Tutte le notizie dall'Ossola" />
<meta name="robots" content="index, follow" />
<meta name="og:title" content="Emergenza cinghiali, le associazioni ambientaliste unite: con la caccia non si risolve nulla" />
<meta name="og:type" content="article" />
<meta name="og:image" content="https://www.ossola24.it/images/articles/varie-generiche/cinghiale.jpg" />
<meta name="og:url" content="https://www.ossola24.it/index.php/22777-emergenza-cinghiali-le-associazioni-ambientaliste-unite-con-la-caccia-non-si-risolve-nulla" />
<meta name="og:site_name" content="Ossola 24 " />
<meta name="og:description" content="07-11-2019 - Non è con la caccia al cinghiale che si risolve il problema,  esistono metodi più efficaci.  Ad affermarlo sono le associazioni ambientaliste (ENPA,  LAC,  LAV,  LIPU e WWF) che rispond" />
<meta name="description" content="07-11-2019 - Non è con la caccia al cinghiale che si risolve il problema,  esistono metodi più efficaci.  Ad affermarlo sono le associazioni ambientaliste (ENPA,  LAC,  LAV,  LIPU e WWF) che rispond" />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>Ossola 24  - Emergenza cinghiali, le associazioni ambientaliste unite: con la caccia non si risolve nulla</title>
<link href="/templates/rt_voxel/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="/media/system/css/modal.css?65969bc4a6d0c4610a715cdc6c6cf3f8" rel="stylesheet" type="text/css" />
<link href="/libraries/gantry/css/grid-12.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css-compiled/master.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/gantry-core.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/joomla-core.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/main-light.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/accent.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/utilities.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/thirdparty-k2.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/thirdparty-k2-light.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/demo-styles.css" rel="stylesheet" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/template.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/template-gecko.css" rel="stylesheet" type="text/css" />
<link href="/modules/mod_slideshowck/themes/default/css/camera.css" rel="stylesheet" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Droid+Sans" rel="stylesheet" type="text/css" />
<link href="http://www.ossola24.it/plugins/system/fmalertcookies/assets/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
<link href="http://www.ossola24.it/plugins/system/fmalertcookies/assets/css/custom.css" rel="stylesheet" type="text/css" />
<style type="text/css">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</style>
<script type="application/json" class="joomla-script-options new">{"csrf.token":"a6878cdf46ccdbf81890861d20710e6b","system.paths":{"root":"","base":""}}</script>
<script src="/media/system/js/mootools-core.js?65969bc4a6d0c4610a715cdc6c6cf3f8" type="text/javascript"></script>
<script src="/media/system/js/core.js?65969bc4a6d0c4610a715cdc6c6cf3f8" type="text/javascript"></script>
<script src="/media/system/js/mootools-more.js?65969bc4a6d0c4610a715cdc6c6cf3f8" type="text/javascript"></script>
<script src="/media/system/js/modal.js?65969bc4a6d0c4610a715cdc6c6cf3f8" type="text/javascript"></script>
<script src="/media/jui/js/jquery.min.js?65969bc4a6d0c4610a715cdc6c6cf3f8" type="text/javascript"></script>
<script src="/media/jui/js/jquery-noconflict.js?65969bc4a6d0c4610a715cdc6c6cf3f8" type="text/javascript"></script>
<script src="/media/jui/js/jquery-migrate.min.js?65969bc4a6d0c4610a715cdc6c6cf3f8" type="text/javascript"></script>
<script src="/media/system/js/caption.js?65969bc4a6d0c4610a715cdc6c6cf3f8" type="text/javascript"></script>
<script src="/templates/rt_voxel/js/gantry-morearticles.js" type="text/javascript"></script>
<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
<script src="/modules/mod_slideshowck/assets/jquery.easing.1.3.js" type="text/javascript"></script>
<script src="/modules/mod_slideshowck/assets/camera.min.js" type="text/javascript"></script>
<script src="/media/com_wrapper/js/iframe-height.min.js?65969bc4a6d0c4610a715cdc6c6cf3f8" type="text/javascript"></script>
<script src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js" type="text/javascript"></script>
<script type="text/javascript">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</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83783524-5', 'auto');
  ga('send', 'pageview');

</script>

</head>
<body class="presets-preset3 main-style-light main-pattern-none accent-overlay-dark font-family-roboto font-size-is-default logo-type-custom logo-voxel-logostyle-style1 menu-type-fusionmenu menu-fusionmenu-position-navigation-a typography-style-light col12">
<div id="rt-page-surround">
<div id="rt-drawer">
<div class="rt-container">
<div class="clear"></div>
</div>
</div>
<div class="rt-container main-surround"><div class="main-surround2">
<div id="rt-top">
<div class="rt-container">
<div class="rt-grid-3 rt-alpha">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<p><a href="/"><img src="/images/site/logo.png" alt=" 1" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
<div class="rt-grid-9 rt-omega">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]-->
<!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]-->
<div class="slideshowck camera_wrap camera_black_skin" id="camera_wrap_186" style="width:700px;">
<div data-thumb="/images/banner/th/mandrini_2019_th.jpg" data-src="/images/banner/mandrini_2019.jpg" data-link="https://mandrini.eu/" data-target="_blank">
</div>
<div data-thumb="/images/banner/th/fisiodelta_th.jpeg" data-src="/images/banner/fisiodelta.jpeg" data-link="http://www.fisiodelta.it/" data-target="_blank">
</div>
<div data-thumb="/images/banner/th/herno_2017_th.jpg" data-src="/images/banner/herno_2017.jpg" data-link="http://www.herno.it/" data-target="_blank">
</div>
<div data-thumb="/images/th/divane_3_set_BANNER-700x150-DD_UPERVALUTAZIONE_GRAVELLONA_th.gif" data-src="/images/divane_3_set_BANNER-700x150-DD_UPERVALUTAZIONE_GRAVELLONA.gif" data-link="https://www.salaarreda.it/" data-target="_blank">
</div>
</div>
<div style="clear:both;"></div>

<div class="clear"></div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div id="rt-utility"><div id="rt-utility2"><div id="rt-utility3"><div id="rt-utility4"><div id="rt-utility5">
<div class="rt-container">
<div class="rt-grid-9 rt-alpha">
<div class="horizmenu2 nomarginall nopaddingtop nopaddingbottom">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<ul class="nav menu mod-list">
<li class="item-211 active"><a href="http://www.24newsonline.it/" target="_blank" rel="noopener noreferrer">VCO</a></li><li class="item-212"><a href="http://www.verbano24.it" target="_blank" rel="noopener noreferrer">VERBANO</a></li><li class="item-215"><a href="http://www.cusio24.it" target="_blank" rel="noopener noreferrer">CUSIO</a></li><li class="item-213"><a href="http://www.ossola24.it" target="_blank" rel="noopener noreferrer">OSSOLA</a></li><li class="item-281"><a href="http://www.sport24news.it" target="_blank" rel="noopener noreferrer">SPORT</a></li><li class="item-268"><a href="http://www.wallis24.it/" target="_blank" rel="noopener noreferrer">WALLIS</a></li><li class="item-283"><a href="http://www.ticino24.it" target="_blank" rel="noopener noreferrer">TICINO</a></li><li class="item-214"><a href="/index.php/idea-magazine">IDEA MAGAZINE</a></li><li class="item-294"><a href="http://www.annunci24.news" class="annunci24" target="_blank" rel="noopener noreferrer">Annunci</a></li></ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
<div class="horizmenu2 nomarginall nopaddingtop nopaddingbottom">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<ul class="nav menu mod-list">
<li class="item-312"><a href="http://www.altopiemonte24.it/" target="_blank" rel="noopener noreferrer">ALTOPIEMONTE</a></li><li class="item-269 active"><a href="http://www.novarese24.it/" target="_blank" rel="noopener noreferrer">NOVARESE</a></li><li class="item-280"><a href="http://www.novara24news.it" target="_blank" rel="noopener noreferrer">NOVARA</a></li><li class="item-278"><a href="http://www.arona24.it" target="_blank" rel="noopener noreferrer">ARONA</a></li><li class="item-279"><a href="http://www.borgomanero24.it" target="_blank" rel="noopener noreferrer">BORGOMANERO</a></li><li class="item-313"><a href="http://www.vercellese24.it/" target="_blank" rel="noopener noreferrer">VERCELLESE</a></li><li class="item-314"><a href="http://www.biellese24.it/" target="_blank" rel="noopener noreferrer">BIELLESE</a></li></ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
<div class="rt-grid-3 rt-omega">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<form name="rokajaxsearch" id="rokajaxsearch" class="blue" action="http://www.ossola24.it/" method="get">
<div class="rokajaxsearch ">
<div class="roksearch-wrapper">
<input id="roksearch_search_str" name="searchword" type="text" class="inputbox roksearch_search_str" placeholder="Search..." />
</div>
<input type="hidden" name="searchphrase" value="any" />
<input type="hidden" name="limit" value="20" />
<input type="hidden" name="ordering" value="newest" />
<input type="hidden" name="view" value="search" />
<input type="hidden" name="option" value="com_search" />
<div id="roksearch_results"></div>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>
<div class="clear"></div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div></div></div></div></div>
<div id="rt-transition">
<div id="rt-showcase">
<div class="rt-container">
<div class="rt-grid-12 rt-alpha rt-omega">
<div class="-vco">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<iframe id="blockrandom-216" name="" src="https://www.24newsonline.it/index.php/central-frame" width="960" height="446" scrolling="no" frameborder="0" title="Central frame" class="wrapper-vco">
	Nessun Iframes</iframe>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div id="rt-main" class="mb9-sa3">
<div class="rt-container">
<div class="rt-grid-9">
<div id="rt-content-top">
<div class="rt-grid-9 rt-alpha rt-omega">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]-->
<!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]-->
<div class="slideshowck camera_wrap camera_black_skin" id="camera_wrap_191" style="width:700px;">
<div data-thumb="/images/th/Pattarone_700x150_300dpi_th.jpg" data-src="/images/Pattarone_700x150_300dpi.jpg" data-link="http://www.pattarone.com/" data-target="_blank">
</div>
<div data-thumb="/images/th/divani_ott_19_BANNER_700x150_DD_SUPERVALUTAZIONE_OTTOBRE_GRAVELLONA2_th.jpg" data-src="/images/divani_ott_19_BANNER_700x150_DD_SUPERVALUTAZIONE_OTTOBRE_GRAVELLONA2.jpg">
</div>
<div data-thumb="/images/th/ars_uni_15_NOV_seminario_CDE_th.jpg" data-src="/images/ars_uni_15_NOV_seminario_CDE.jpg" data-link="http://www.univco.it/" data-target="_blank">
</div>
<div data-thumb="/images/th/p_polinetti_ottobre_oss24__th.jpg" data-src="/images/p_polinetti_ottobre_oss24_.jpg" data-link="https://www.tre.it/3cube-giga-illimitati" data-target="_blank">
</div>
<div data-thumb="/images/th/coop_nov_19_vco24_700x150_2_22_copia_th.png" data-src="/images/coop_nov_19_vco24_700x150_2_22_copia.png" data-link="http://www.ossolaoutdoorcenter.it/" data-target="_blank">
</div>
<div data-thumb="/images/th/blasutto_banner_lungo_th.png" data-src="/images/blasutto_banner_lungo.png" data-link="https://www.facebook.com/fruttablasutto/" data-target="_blank">
</div>
<div data-thumb="/images/th/pneumatici_700x_150_pixel_autonord__pneumatici_invernali_th.jpg" data-src="/images/pneumatici_700x_150_pixel_autonord__pneumatici_invernali.jpg" data-link="https://www.autonordservice.it/" data-target="_blank">
</div>
</div>
<div style="clear:both;"></div>

<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<iframe id="blockrandom-232" name="_blank" src="https://www.annunci24.news/index.php/in-evidenza-gallery-frame" width="695" height="150" scrolling="no" frameborder="0" title="Annunci in evidenza - gallery - top" class="wrapper">
	Nessun Iframes</iframe>
<div class="clear"></div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
<div class="rt-block component-block">
<div class="component-content">
<article class="item-page may12-home" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="it-IT" />
<h2 itemprop="name">
<a href="/index.php/22777-emergenza-cinghiali-le-associazioni-ambientaliste-unite-con-la-caccia-non-si-risolve-nulla" itemprop="url"> Emergenza cinghiali, le associazioni ambientaliste unite: con la caccia non si risolve nulla</a>
</h2>
<div itemprop="articleBody">
<p><a style="background:none;" rel="{handler: 'iframe', size: {x: 500, y: 450}}" target="_blank" href="https://www.ossola24.it/cache/cinghiale_images_articles_varie-generiche_thumb_large500_450.jpg" onclick="SqueezeBox.fromElement(this,{parse: 'rel'});return false;"><img src="https://www.ossola24.it/cache/cinghiale_images_articles_varie-generiche_thumb_medium650_0.jpg" alt="cinghiale" /></a></p>
<p><span style="font-size: 10pt;">07-11-2019 - Non &egrave; con la caccia</span></p>
<p><span style="font-size: 10pt;"> al cinghiale che si risolve il problema, esistono metodi pi&ugrave; efficaci. Ad affermarlo sono le associazioni ambientaliste (<strong>ENPA, LAC, LAV, LIPU e WWF</strong>) che rispondono alla manifestazione organizzata da <a href="http://www.ossola24.it/index.php/22775-emergenza-cinghiali-anche-uncem-con-coldiretti-per-i-piani-di-prelievo-straordinari">Coldiretti davanti a Montecitorio</a>. &ldquo;<em>Esiste un problema reale e complesso che bisogna affrontare con strumenti seri ed efficaci e professionisti del settore, non continuando a delegare ai cacciatori la gestione della fauna italiana</em>&rdquo;, dicono e proseguono:.</span><br /><span style="font-size: 10pt;">&ldquo;<em>Coldiretti non sta facendo un buon servizio ai suoi associati. Proporre la caccia come soluzione ai problemi dei danni all&rsquo;agricoltura vuol dire insistere su una strada sbagliata e fallimentare che fino ad oggi non ha prodotto alcun risultato, anzi &egrave; stata parte del problema. Se la caccia fosse una soluzione, gli agricoltori non sarebbero scesi in piazza per chiedere interventi straordinari per contenere i danni alle colture, visto che da decenni sono centinaia di migliaia gli animali abbattuti senza che ci&ograve; abbia contenuto minimamente i danni, n&eacute; le popolazioni stesse di ungulati&rdquo;.</em></span></p>
<p><em><span style="font-size: 10pt;">Affermano gli ambientalisti: "Sul territorio italiano (ISPRA 2010) si stima la presenza di quasi due milioni di ungulati selvatici, in primis cinghiali (900mila), caprioli (450mila), camosci alpini (120mila) e cervi (60mila). Pi&ugrave; contenuta la presenza di mufloni e stambecchi, e ancor pi&ugrave; quella del camoscio appenninico (meno di 2000). I motivi dell&rsquo;espansione degli ultimi decenni sono ben noti: l&rsquo;abbandono di agricoltura e allevamento in zone marginali, con conseguente espansione di foreste e boscaglie, ha creato nuovi habitat ed elevata disponibilit&agrave; di cibo. Accanto a questi motivi ecologici, si sono sommati quelli ludici: molte specie sono state infatti ripopolate anche a scopo venatorio, con il risultato che gli agricoltori lamentano danni alle colture ritenuti insostenibile. Ma la soluzione c&rsquo;&egrave;, e parte proprio dall&rsquo;eliminare i fattori che gonfiano artificialmente le popolazioni di ungulati.</span></em></p>
<p><em><span style="font-size: 10pt;">Al primo posto &egrave; necessario mettere la parola fine ad ogni pratica legale o meno di ripopolamento e foraggiamento degli ungulati, vietate da anni per il cinghiale ma che ancora vengono messe in campo per timore che cali la fauna selvatica a disposizione. A questo si somma il vantaggio legato alle molte vendite illegali delle carni (che pu&ograve; raggiungere un giro di affari di milioni di euro ogni anno), grazie alla disponibilit&agrave; di ristoratori compiacenti e alla scarsit&agrave; di controlli sanitari e fiscali. &Egrave; quindi evidente che il mondo venatorio non ha alcun interesse a ridurre la presenza di ungulati sul territorio, perch&eacute; ne trae divertimento ed utilit&agrave;. Anzi, la stessa caccia esercitata in modalit&agrave; non selettiva, come nella braccata, pu&ograve; far addirittura aumentare le popolazioni di cinghiali, rimuovendo gli individui di maggiori dimensioni (gli adulti) con la conseguente riproduzione anticipata degli individui pi&ugrave; giovani, che in presenza degli adulti non si riprodurrebbero.</span></em></p>
<p><em><span style="font-size: 10pt;">Al secondo posto vengono i metodi ecologici, ovvero quelle modalit&agrave; di prevenzione e gestione del territorio che riducono la possibilit&agrave; di accesso della fauna alle coltivazioni, come recinzioni elettrificate da installare nei periodi di maggiore vulnerabilit&agrave; della colture, in particolare dopo la semina, la comparsa dei germogli o dei frutti maturi. Strumenti previsti dalla legge come obbligatori e prioritari, raccomandati da ISPRA, ma largamente ignorati, tanto che il TAR Toscana ha recentemente sospeso la caccia al cinghiale in braccata. Per la difesa di appezzamenti inferiore all&rsquo;ettaro, sono sufficienti poche ore di lavoro e poche centinaia di euro per realizzare recinzioni elettrificate a prova di cinghiale nei periodi pi&ugrave; delicati. Azioni realizzabili grazie ai relativi fondi messi a disposizione dai Piani di Sviluppo Rurale cofinanziati dall&rsquo;Unione Europea, finora scarsamente utilizzati.</span></em></p>
<p><em><span style="font-size: 10pt;">Infine, qualora siano ancora necessari interventi puntuali e scientificamente motivati per il controllo delle popolazioni, vanno privilegiate le catture agli abbattimenti selettivi, e in ogni caso devono essere effettuati esclusivamente da personale pubblico (ad esempio ex personale delle Provincie) adeguatamente formato a livello tecnico e scientifico, e in nessun modo in conflitto di interesse rispetto all&rsquo;effettiva riduzione dei danni, da valutare e verificare su basi scientifiche per trovare soluzioni sempre pi&ugrave; efficaci.</span></em></p>
<p><span style="font-size: 10pt;"><em>&ldquo;Non vorremmo che alcune associazioni agricole, che da sempre siedono nei direttivi degli Ambiti Territoriali di Caccia e non hanno speso una parola per l&rsquo;assottigliamento del personale provinciale deputato alla materia, continuassero con gli stessi errori del passato senza trovare le soluzioni adeguate per gli agricoltori che rappresentano errori di cui, oramai, gli stessi agricoltori cominciano a rendersi conto. Solo con un approccio razionale, scientifico e strutturato, senza il ricorso a provvedimenti &ldquo;spot&rdquo; o di propaganda, potremo risolvere davvero e a lungo termine i problemi degli agricoltori, in equilibrio con la natura e gli ecosistemi</em>&rdquo;.</span></p>
<p><a style="background:none;" rel="{handler: 'iframe', size: {x: 500, y: 450}}" target="_blank" href="https://www.ossola24.it/cache/Schermata_2019-11-07_alle_16.58.08_images_articles_vco_ossola_2019_novembre_thumb_large500_450.png" onclick="SqueezeBox.fromElement(this,{parse: 'rel'});return false;"><img src="https://www.ossola24.it/cache/Schermata_2019-11-07_alle_16.58.08_images_articles_vco_ossola_2019_novembre_thumb_medium650_0.png" alt="Schermata 2019 11 07 alle 16.58.08" /></a></p>
<p><img src="/images/articles/vco/ossola/2019/novembre/Schermata_2019-11-07_alle_16.58.22.png" alt="Schermata 2019 11 07 alle 16.58.22" width="700" height="658" /></p>
<p> <div class="moduletable">
<div class="custom">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7676618609634938" data-ad-slot="3700712109"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</p></div>
</article>
</div>
<div class="clear"></div>
</div>
<div id="rt-content-bottom">
<div class="rt-grid-9 rt-alpha rt-omega">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]-->
<!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]-->
<div class="slideshowck camera_wrap camera_black_skin" id="camera_wrap_198" style="width:700px;">
<div data-thumb="/images/banner/th/herno_2017_th.jpg" data-src="/images/banner/herno_2017.jpg" data-link="http://www.herno.it/" data-target="_blank">
</div>
<div data-thumb="/images/banner/th/idea_idee_magazine_th.jpg" data-src="/images/banner/idea_idee_magazine.jpg" data-link="http://www.ossola24.it/index.php/idea-magazine" data-target="_blank">
</div>
<div data-thumb="/images/banner/th/fisiodelta_th.jpeg" data-src="/images/banner/fisiodelta.jpeg" data-link="http://www.fisiodelta.it/index.php" data-target="_blank">
</div>
<div data-thumb="/images/banner/th/radio_studio_92_th.jpg" data-src="/images/banner/radio_studio_92.jpg" data-link="https://www.facebook.com/RadioStudioNovantadue/?fref=ts" data-target="_blank">
</div>
</div>
<div style="clear:both;"></div>

<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<iframe id="blockrandom-233" name="_blank" src="https://www.annunci24.news/index.php/in-evidenza-gallery-frame" width="695" height="150" scrolling="no" frameborder="0" title="Annunci in evidenza - gallery - bottom" class="wrapper">
	Nessun Iframes</iframe>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<iframe id="blockrandom-239" name="_blank" src="https://www.visitvco.it/index.php/in-evidenza-slider-home-frame" width="695" height="75" scrolling="no" frameborder="0" title="VisitVco slider" class="wrapper">
	Nessun Iframes</iframe>
<div class="clear"></div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="rt-grid-3 sidebar-right">
<div id="rt-sidebar-a">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<p><a href="https://www.visitvco.it"><img src="/images/site/visitvco.png" alt="" /></a></p></div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<p><a href="http://www.annunci24.news/index.php/necrologi"><img src="/images/site/necrologi.png" alt="" /></a></p></div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]-->
<!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]-->
<div class="slideshowck camera_wrap camera_black_skin" id="camera_wrap_199">
<div data-thumb="/images/th/blasutto_Banner_220x220_Natale_th.png" data-src="/images/blasutto_Banner_220x220_Natale.png" data-link="https://www.facebook.com/fruttablasutto/" data-target="_blank">
</div>
<div data-thumb="/images/banner/th/vitech_th.jpg" data-src="/images/banner/vitech.jpg" data-link="http://www.vitech.it/" data-target="_blank">
</div>
<div data-thumb="/images/banner/th/autoscuola_valtoce_th.jpg" data-src="/images/banner/autoscuola_valtoce.jpg" data-link="http://www.valtoce.it/" data-target="_blank">
</div>
<div data-thumb="/images/th/RTO_SEI_TU_th.png" data-src="/images/RTO_SEI_TU.png" data-link="https://www.rto.it/" data-target="_blank">
</div>
<div data-thumb="/images/banner/th/cartini-gelato_th.jpg" data-src="/images/banner/cartini-gelato.jpg" data-link="http://www.pasticceriacartini.com/" data-target="_blank">
</div>
<div data-thumb="/images/banner/th/old_blue_2_th.jpg" data-src="/images/banner/old_blue_2.jpg" data-link="https://www.facebook.com/OLD-BLUE-STYLE-119894774688332/?fref=ts" data-target="_blank">
</div>
<div data-thumb="/images/banner/th/ras_domodossola_th.jpg" data-src="/images/banner/ras_domodossola.jpg" data-link=" https://www.allianz.it/rendita-autosufficienza/?utm_content=web&utm_medium=network&utm_source=allianz-it&utm_campaign=rendita-autosufficienza_bottone_scheda_box" data-target="_blank">
</div>
</div>
<div style="clear:both;"></div>

<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]-->
<!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]-->
<div class="slideshowck camera_wrap camera_black_skin" id="camera_wrap_201">
<div data-thumb="/images/banner/th/la_mimosa_th.jpg" data-src="/images/banner/la_mimosa.jpg">
</div>
<div data-thumb="/images/banner/th/janni-ceschi_th.jpg" data-src="/images/banner/janni-ceschi.jpg" data-link="https://www.fershop.it/" data-target="_blank">
</div>
<div data-thumb="/images/banner/th/mercatino_gen_17_th.png" data-src="/images/banner/mercatino_gen_17.png" data-link="https://www.facebook.com/Mercatino-Franchising-Domodossola-835330113194903/" data-target="_blank">
</div>
<div data-thumb="/images/banner/th/doublenule_th.jpg" data-src="/images/banner/doublenule.jpg">
</div>
<div data-thumb="/images/th/pattarone_220x220_th.png" data-src="/images/pattarone_220x220.png" data-link="http://www.pattarone.com/" data-target="_blank">
</div>
<div data-thumb="/images/th/banner_clc_vco_quadro_th.jpg" data-src="/images/banner_clc_vco_quadro.jpg">
</div>
</div>
<div style="clear:both;"></div>

<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]-->
<!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]-->
<div class="slideshowck camera_wrap camera_black_skin" id="camera_wrap_202">
<div data-thumb="/images/banner/th/brizio_th.jpg" data-src="/images/banner/brizio.jpg" data-link="http://www.gioielleriabrizio.it/" data-target="_blank">
</div>
<div data-thumb="/images/banner/th/ramoni_th.jpg" data-src="/images/banner/ramoni.jpg" data-link="http://otticaramoni.com/" data-target="_blank">
</div>
<div data-thumb="/images/banner/th/trischetti_th.jpg" data-src="/images/banner/trischetti.jpg">
</div>
</div>
<div style="clear:both;"></div>

<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:220px;height:660px" data-ad-client="ca-pub-7676618609634938" data-ad-slot="2728653407"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:220px;height:660px" data-ad-client="ca-pub-7676618609634938" data-ad-slot="2728653407"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:220px;height:660px" data-ad-client="ca-pub-7676618609634938" data-ad-slot="2728653407"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
<div id="rt-footer">
<div class="rt-container">
<div class="rt-grid-12 rt-alpha rt-omega">
<div class="horizmenu3 nomarginall nopaddingtop nopaddingbottom">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<ul class="nav menu mod-list">
<li class="item-233"><a href="http://www.vco24.it/index.php/cookie-policy" target="_blank" rel="noopener noreferrer">Cookie Policy</a></li><li class="item-234"><a href="http://www.vco24.it/index.php/privacy" target="_blank" rel="noopener noreferrer">Privacy</a></li><li class="item-235"><a href="http://www.vco24.it/index.php/chi-siamo" target="_blank" rel="noopener noreferrer">Chi siamo</a></li></ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</div></div>
<div id="rt-copyright">
<div class="rt-container">
<div class="rt-grid-12 rt-alpha rt-omega">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<p>Copyright &copy; 2017 News Srls &nbsp;&nbsp;Reg.Imp.Verbania P.I 02519790030 -&nbsp;28845 Domodossola<br />Piazza Cavour, 7 - Tel. 379 1436255 email redazione: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0c7e69686d76656362694c7a6f633e38226578">[email&#160;protected]</a> -&nbsp;Reg. Tribunale Verbania 4/2017-&nbsp;Direttore Responsabile Uberto Gandolfi&nbsp;&nbsp;-&nbsp;Tutti i diritti riservati</p></div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
<!--googleoff: all--><div class="cadre_alert_cookies" id="cadre_alert_cookies" style="opacity:1;text-align:center; margin:0px;"><div class="cadre_inner_alert_cookies" style="display: inline-block;width: 100%;margin:auto;max-width:100%;background-color: #bbbbbb;border: 0px solid #bbbbbb;"><div class="cadre_inner_texte_alert_cookies" style="display: inline-block;padding:10px;color: #666666"><div class="cadre_texte "><p>Su questo sito utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione, nostri e di terze parti, per proporti pubblicit&agrave; in linea con le tue preferenze. Se vuoi saperne di pi&ugrave; o prestare il consenso solo ad alcuni utilizzi <a href="http://www.vco24.it/index.php/cookie-policy">clicca qui</a>. Se prosegui nella navigazione di questo sito acconsenti l'utilizzo dei cookie.</p></div><div class="cadre_bouton "><div class=" col-md-12 col-sm-6 btn_close" style="margin:0;text-align:center"><button onclick="CloseCadreAlertCookie();" style="color:#eeeeee" class="btn btn-inverse btn-small popup-modal-dismiss">Accetto</button></div></div></div></div></div><!--googleon: all--><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">/*<![CDATA[*/var name = "fmalertcookies" + "=";var ca = document.cookie.split(";");var acceptCookie = false;for(var i=0; i<ca.length; i++) {var c = ca[i];while (c.charAt(0)==" ") c = c.substring(1);if (c.indexOf(name) == 0){ acceptCookie = true; document.getElementById("cadre_alert_cookies").style.display="none";}}var d = new Date();d.setTime(d.getTime() + (360*(24*60*60*1000)));var expires_cookie = "expires="+d.toUTCString();function CloseCadreAlertCookie(){document.getElementById('cadre_alert_cookies').style.display='none'; document.cookie='fmalertcookies=true; '+expires_cookie+'; path=/';}/*]]>*/</script>
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setCookieDomain", "*.www.ossola24.it"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//analytics.vco24.it/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '5']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//analytics.vco24.it/matomo.php?idsite=5&amp;rec=1" style="border:0;" alt="" /></p></noscript>
</body>
</html>
