<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it">
<head p>
<base href="http://www.ossola24.it/index.php/23753-a-domo-la-presentazione-dell-ultimo-libro-di-enrico-fovanna-ambientato-a-premosello" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="tobia, paese, libro, premosello, della, mostro, giorno, all’amore, tornare, compagno, scuola, presentazione, dalla, milano, dell’infanzia, fovanna, enrico, ritorno, passato…, rilettura, cambierà, innocente, adesso, esaltante, inatteso, carolina, funerale, giochi, difficile, toccante, intenso, padre, adulto, liberarsi, desiderando, scomparsa, sconfigge, botte, ragazzo, vergogna" />
<meta name="rights" content="Ossola24, giornale quotidiano gratuito. Tutte le notizie dall'Ossola" />
<meta name="robots" content="index, follow" />
<meta name="og:title" content="A Domo la presentazione dell'ultimo libro di Enrico Fovanna ambientato a Premosello " />
<meta name="og:type" content="article" />
<meta name="og:image" content="https://www.ossola24.it/images/articles/vco/ossola/2020/Gennaio/fovanna.jpg" />
<meta name="og:url" content="https://www.ossola24.it/index.php/23753-a-domo-la-presentazione-dell-ultimo-libro-di-enrico-fovanna-ambientato-a-premosello" />
<meta name="og:site_name" content="Ossola 24 " />
<meta name="og:description" content="PREMOSELLO CHIOVENDA - 15-01-2020 - La Libreria Grossi,  con l’assessorato alla Cultura della Città di Domodossola e l'associazione Culturale Mario Ruminelli,  propone per sabato 25 gennaio (ore 17" />
<meta name="description" content="PREMOSELLO CHIOVENDA - 15-01-2020 - La Libreria Grossi,  con l’assessorato alla Cultura della Città di Domodossola e l'associazione Culturale Mario Ruminelli,  propone per sabato 25 gennaio (ore 17" />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>Ossola 24  - A Domo la presentazione dell'ultimo libro di Enrico Fovanna ambientato a Premosello </title>
<link href="/templates/rt_voxel/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="/plugins/content/jw_allvideos/jw_allvideos/tmpl/Responsive/css/template.css" rel="stylesheet" type="text/css" />
<link href="/libraries/gantry/css/grid-12.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css-compiled/master.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/gantry-core.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/joomla-core.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/main-light.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/accent.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/utilities.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/thirdparty-k2.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/thirdparty-k2-light.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/demo-styles.css" rel="stylesheet" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/template.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/template-webkit.css" rel="stylesheet" type="text/css" />
<link href="/modules/mod_slideshowck/themes/default/css/camera.css" rel="stylesheet" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Droid+Sans" rel="stylesheet" type="text/css" />
<link href="http://www.ossola24.it/plugins/system/fmalertcookies/assets/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
<link href="http://www.ossola24.it/plugins/system/fmalertcookies/assets/css/custom.css" rel="stylesheet" type="text/css" />
<style type="text/css">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</style>
<script type="application/json" class="joomla-script-options new">{"csrf.token":"c2e1c9bce408c5e695e2a65f6cd03ec7","system.paths":{"root":"","base":""}}</script>
<script src="/media/com_wrapper/js/iframe-height.min.js?65969bc4a6d0c4610a715cdc6c6cf3f8" type="text/javascript"></script>
<script src="/media/system/js/mootools-core.js?65969bc4a6d0c4610a715cdc6c6cf3f8" type="text/javascript"></script>
<script src="/media/system/js/core.js?65969bc4a6d0c4610a715cdc6c6cf3f8" type="text/javascript"></script>
<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/behaviour.js?v=4.8.0" type="text/javascript"></script>
<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/wmvplayer/silverlight.js?v=4.8.0" type="text/javascript"></script>
<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/wmvplayer/wmvplayer.js?v=4.8.0" type="text/javascript"></script>
<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/quicktimeplayer/ac_quicktime.js?v=4.8.0" type="text/javascript"></script>
<script src="https://cdn.jsdelivr.net/gh/clappr/clappr@latest/dist/clappr.min.js" type="text/javascript"></script>
<script src="https://content.jwplatform.com/libraries/VudZEfME.js" type="text/javascript"></script>
<script src="/media/jui/js/jquery.min.js?65969bc4a6d0c4610a715cdc6c6cf3f8" type="text/javascript"></script>
<script src="/media/jui/js/jquery-noconflict.js?65969bc4a6d0c4610a715cdc6c6cf3f8" type="text/javascript"></script>
<script src="/media/jui/js/jquery-migrate.min.js?65969bc4a6d0c4610a715cdc6c6cf3f8" type="text/javascript"></script>
<script src="/media/system/js/caption.js?65969bc4a6d0c4610a715cdc6c6cf3f8" type="text/javascript"></script>
<script src="/media/system/js/mootools-more.js?65969bc4a6d0c4610a715cdc6c6cf3f8" type="text/javascript"></script>
<script src="/templates/rt_voxel/js/gantry-morearticles.js" type="text/javascript"></script>
<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
<script src="/modules/mod_slideshowck/assets/jquery.easing.1.3.js" type="text/javascript"></script>
<script src="/modules/mod_slideshowck/assets/camera.min.js" type="text/javascript"></script>
<script src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js" type="text/javascript"></script>
<script type="text/javascript">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</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83783524-5', 'auto');
  ga('send', 'pageview');

</script>

</head>
<body class="presets-preset3 main-style-light main-pattern-none accent-overlay-dark font-family-roboto font-size-is-default logo-type-custom logo-voxel-logostyle-style1 menu-type-fusionmenu menu-fusionmenu-position-navigation-a typography-style-light col12">
<div id="rt-page-surround">
<div id="rt-drawer">
<div class="rt-container">
<div class="clear"></div>
</div>
</div>
<div class="rt-container main-surround"><div class="main-surround2">
<div id="rt-top">
<div class="rt-container">
<div class="rt-grid-3 rt-alpha">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<p><a href="/"><img src="/images/site/logo.png" alt=" 1" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
<div class="rt-grid-9 rt-omega">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]-->
<!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]-->
<div class="slideshowck camera_wrap camera_black_skin" id="camera_wrap_186" style="width:700px;">
<div data-thumb="/images/th/20_saldi_divani_divani_th.gif" data-src="/images/20_saldi_divani_divani.gif" data-link="https://www.salaarreda.it/" data-target="_blank">
</div>
<div data-thumb="/images/banner/th/mandrini_2019_th.jpg" data-src="/images/banner/mandrini_2019.jpg" data-link="https://mandrini.eu/" data-target="_blank">
</div>
<div data-thumb="/images/banner/th/fisiodelta_th.jpeg" data-src="/images/banner/fisiodelta.jpeg" data-link="http://www.fisiodelta.it/" data-target="_blank">
</div>
<div data-thumb="/images/banner/th/herno_2017_th.jpg" data-src="/images/banner/herno_2017.jpg" data-link="http://www.herno.it/" data-target="_blank">
</div>
</div>
<div style="clear:both;"></div>

<div class="clear"></div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div id="rt-utility"><div id="rt-utility2"><div id="rt-utility3"><div id="rt-utility4"><div id="rt-utility5">
<div class="rt-container">
<div class="rt-grid-9 rt-alpha">
<div class="horizmenu2 nomarginall nopaddingtop nopaddingbottom">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<ul class="nav menu mod-list">
<li class="item-211 active"><a href="http://www.24newsonline.it/" target="_blank" rel="noopener noreferrer">VCO</a></li><li class="item-212"><a href="http://www.verbano24.it" target="_blank" rel="noopener noreferrer">VERBANO</a></li><li class="item-215"><a href="http://www.cusio24.it" target="_blank" rel="noopener noreferrer">CUSIO</a></li><li class="item-213"><a href="http://www.ossola24.it" target="_blank" rel="noopener noreferrer">OSSOLA</a></li><li class="item-281"><a href="http://www.sport24news.it" target="_blank" rel="noopener noreferrer">SPORT</a></li><li class="item-268"><a href="http://www.wallis24.it/" target="_blank" rel="noopener noreferrer">WALLIS</a></li><li class="item-283"><a href="http://www.ticino24.it" target="_blank" rel="noopener noreferrer">TICINO</a></li><li class="item-214"><a href="/index.php/idea-magazine">IDEA MAGAZINE</a></li><li class="item-294"><a href="http://www.annunci24.news" class="annunci24" target="_blank" rel="noopener noreferrer">Annunci</a></li></ul>
<div class="clear"></div>
 </div>
</div>
</div>
</div>
<div class="horizmenu2 nomarginall nopaddingtop nopaddingbottom">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<ul class="nav menu mod-list">
<li class="item-312"><a href="http://www.altopiemonte24.it/" target="_blank" rel="noopener noreferrer">ALTOPIEMONTE</a></li><li class="item-269 active"><a href="http://www.novarese24.it/" target="_blank" rel="noopener noreferrer">NOVARESE</a></li><li class="item-280"><a href="http://www.novara24news.it" target="_blank" rel="noopener noreferrer">NOVARA</a></li><li class="item-278"><a href="http://www.arona24.it" target="_blank" rel="noopener noreferrer">ARONA</a></li><li class="item-279"><a href="http://www.borgomanero24.it" target="_blank" rel="noopener noreferrer">BORGOMANERO</a></li><li class="item-313"><a href="http://www.vercellese24.it/" target="_blank" rel="noopener noreferrer">VERCELLESE</a></li><li class="item-314"><a href="http://www.biellese24.it/" target="_blank" rel="noopener noreferrer">BIELLESE</a></li></ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
<div class="rt-grid-3 rt-omega">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<form name="rokajaxsearch" id="rokajaxsearch" class="blue" action="http://ossola24.it/" method="get">
<div class="rokajaxsearch ">
<div class="roksearch-wrapper">
<input id="roksearch_search_str" name="searchword" type="text" class="inputbox roksearch_search_str" placeholder="Search..." />
</div>
<input type="hidden" name="searchphrase" value="any" />
<input type="hidden" name="limit" value="20" />
<input type="hidden" name="ordering" value="newest" />
<input type="hidden" name="view" value="search" />
<input type="hidden" name="option" value="com_search" />
<div id="roksearch_results"></div>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>
<div class="clear"></div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div></div></div></div></div>
<div id="rt-transition">
<div id="rt-showcase">
<div class="rt-container">
<div class="rt-grid-12 rt-alpha rt-omega">
<div class="-vco">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<iframe id="blockrandom-216" name="" src="https://www.24newsonline.it/index.php/central-frame" width="960" height="446" scrolling="no" frameborder="0" title="Central frame" class="wrapper-vco">
	Nessun Iframes</iframe>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div id="rt-main" class="mb9-sa3">
<div class="rt-container">
<div class="rt-grid-9">
<div id="rt-content-top">
<div class="rt-grid-9 rt-alpha rt-omega">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]-->
<!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]-->
<div class="slideshowck camera_wrap camera_black_skin" id="camera_wrap_191" style="width:700px;">
<div data-thumb="/images/th/autonord_BANNER_DICEMBRE_th.jpg" data-src="/images/autonord_BANNER_DICEMBRE.jpg" data-link="https://www.autonordservice.it/auto-usate" data-target="_blank">
</div>
<div data-thumb="/images/maggio/th/d_d_natale_19_th.gif" data-src="/images/maggio/d_d_natale_19.gif">
</div>
<div data-thumb="/images/th/vesentini_tutti_a__domo_gen_20_th.png" data-src="/images/vesentini_tutti_a__domo_gen_20.png" data-link="https://www.vesentiniparrucche.com/" data-target="_blank">
</div>
<div data-thumb="/images/th/mc_gennaio_20_th.png" data-src="/images/mc_gennaio_20.png" data-link="https://www.mcdonalds.it/" data-target="_blank">
</div>
<div data-thumb="/images/th/coop_20_gen_vco24_700x1501_th.png" data-src="/images/coop_20_gen_vco24_700x1501.png" data-link="http://www.ossolaoutdoorcenter.it/" data-target="_blank">
</div>
<div data-thumb="/images/th/pelgantini_banner_700_x_150_th.png" data-src="/images/pelgantini_banner_700_x_150.png" data-link="https://www.onoranzefunebripelgantini.it/casa-funeraria" data-target="_blank">
</div>
<div data-thumb="/images/th/gem-20_ogni_mese_un_nuovo_record-700x150_px_th.png" data-src="/images/gem-20_ogni_mese_un_nuovo_record-700x150_px.png">
</div>
<div data-thumb="/images/th/p_polinetti_ottobre_oss24__th.jpg" data-src="/images/p_polinetti_ottobre_oss24_.jpg" data-link="https://www.tre.it/3cube-giga-illimitati" data-target="_blank">
</div>
<div data-thumb="/images/th/blasutto_banner_lungo_th.png" data-src="/images/blasutto_banner_lungo.png" data-link="https://www.facebook.com/fruttablasutto/" data-target="_blank">
</div>
</div>
<div style="clear:both;"></div>

<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<iframe id="blockrandom-232" name="_blank" src="https://www.annunci24.news/index.php/in-evidenza-gallery-frame" width="695" height="150" scrolling="no" frameborder="0" title="Annunci in evidenza - gallery - top" class="wrapper">
	Nessun Iframes</iframe>
<div class="clear"></div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
<div class="rt-block component-block">
<div class="component-content">
<article class="item-page may12-home" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="it-IT" />
<h2 itemprop="name">
<a href="/index.php/23753-a-domo-la-presentazione-dell-ultimo-libro-di-enrico-fovanna-ambientato-a-premosello" itemprop="url"> A Domo la presentazione dell'ultimo libro di Enrico Fovanna ambientato a Premosello </a>
</h2>
<div itemprop="articleBody">
<p><img src="/images/articles/vco/ossola/2020/Gennaio/fovanna.jpg" alt="fovanna" /></p>
<p><span style="font-size: 10pt;">PREMOSELLO CHIOVENDA - 15-01-2020 - La Libreria Grossi,</span></p>
<p><span style="font-size: 10pt;"> con l&rsquo;<strong>assessorato alla Cultura della Citt&agrave; di Domodossola</strong> e l'<strong>associazione Culturale Mario Ruminelli</strong>, propone per sabato 25 gennaio (ore 17.30) alla Cappella Mellerio la presentazione del libro: &ldquo;<strong>Arte sconosciuta del Volo</strong>&rdquo; di <strong>Enrico Fovanna</strong> (Giunti Editore). A presentare l'incontro con l'autore - che &egrave; un giornalista premosellese da tempo residente a Milano - sar&agrave;<strong> Paola Caretti. &nbsp;</strong></span></p>
<p><span style="font-size: 10pt;">IL LIBRO: <em>Premosello, Piemonte settentrionale, 1969. &Egrave; il primo novembre, vigilia del giorno dei morti, e una scoperta agghiacciante sta per risvegliare l&rsquo;orrore in paese, sconvolgendo l&rsquo;infanzia di Tobia. Su una strada di campagna, vicino al ruscello, &egrave; stato rinvenuto il corpo di un suo compagno di scuola. A pochi mesi di distanza dal ritrovamento del cadavere di un&rsquo;altra ragazzina. In paese si diffonde il terrore: ormai &egrave; evidente che per le campagne si aggira un mostro, un mostro che uccide i bambini. Tobia &egrave; afflitto dal senso di colpa e dalla vergogna, perch&eacute; con quel ragazzo aveva fatto a botte proprio il giorno della sua scomparsa, desiderando davvero di liberarsi di lui. Adesso &egrave; difficile tornare alla vita di prima, all&rsquo;amore innocente ed esaltante per Carolina, ai giochi spensierati con padre Camillo e con Lupo, il matto del paese. Soprattutto quando i sospetti dei paesani si concentrano su una persona molto vicina a Tobia, sulla cui innocenza lui non ha alcun dubbio. Quarant&rsquo;anni dopo, Tobia vive a Milano e fa il medico legale. Demotivato dal lavoro e lasciato dalla moglie per l&rsquo;impossibilit&agrave; di avere un figlio, sta vivendo uno dei momenti pi&ugrave; bui della sua vita. Sar&agrave; una telefonata di Ettore, il suo vecchio compagno di scuola, a convincerlo a tornare dopo tanti anni nei luoghi dell&rsquo;infanzia, per il funerale di Lupo. E questo inatteso ritorno cambier&agrave; la rilettura del suo passato&hellip; Un romanzo intenso e toccante, in cui grazie all&rsquo;amore un adulto sconfigge i fantasmi dell&rsquo;infanzia.</em></span></p>
<p> <div class="moduletable">
<iframe id="blockrandom-241" name="" src="https://station.24newsonline.it/index.php/banner-in-article" width="100%" height="150" scrolling="no" frameborder="0" title="Article - Banner snippet" class="wrapper">
	Nessun Iframes</iframe>
</div>
</p>
<p>

<div class="avPlayerWrapper avAudio">
<div class="avPlayerContainer">
<div id="AVPlayerID_0_264fc910be35f64918fa8f4aad081bcb" class="avPlayerBlock">
<script async src="https://widget.spreaker.com/widgets.js"></script>
<img src="/images/site/spreaker_top.jpg" style="padding:0 0">
<a class="spreaker-player" href="https://www.spreaker.com" data-resource="episode_id=21681464" data-width="696px" data-height="330px" data-theme="dark" data-playlist="show" data-playlist-continuous="true" data-autoplay="false" data-live-autoplay="true" data-chapters-image="false" data-episode-image-position="right" data-hide-logo="true" data-hide-likes="true" data-hide-comments="true" data-hide-sharing="false" data-hide-download="true">Listen to my podcast</a>
</div>
</div>
</div>

</p>
<p> <div class="moduletable">
<div class="custom">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7676618609634938" data-ad-slot="3700712109"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</p></div>
</article>
</div>
<div class="clear"></div>
</div>
<div id="rt-content-bottom">
<div class="rt-grid-9 rt-alpha rt-omega">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]-->
<!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]-->
<div class="slideshowck camera_wrap camera_black_skin" id="camera_wrap_198" style="width:700px;">
<div data-thumb="/images/banner/th/herno_2017_th.jpg" data-src="/images/banner/herno_2017.jpg" data-link="http://www.herno.it/" data-target="_blank">
</div>
<div data-thumb="/images/banner/th/idea_idee_magazine_th.jpg" data-src="/images/banner/idea_idee_magazine.jpg" data-link="http://www.ossola24.it/index.php/idea-magazine" data-target="_blank">
</div>
<div data-thumb="/images/banner/th/fisiodelta_th.jpeg" data-src="/images/banner/fisiodelta.jpeg" data-link="http://www.fisiodelta.it/index.php" data-target="_blank">
</div>
<div data-thumb="/images/banner/th/radio_studio_92_th.jpg" data-src="/images/banner/radio_studio_92.jpg" data-link="https://www.facebook.com/RadioStudioNovantadue/?fref=ts" data-target="_blank">
</div>
</div>
<div style="clear:both;"></div>

<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<iframe id="blockrandom-233" name="_blank" src="https://www.annunci24.news/index.php/in-evidenza-gallery-frame" width="695" height="150" scrolling="no" frameborder="0" title="Annunci in evidenza - gallery - bottom" class="wrapper">
	Nessun Iframes</iframe>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<iframe id="blockrandom-239" name="_blank" src="https://www.visitvco.it/index.php/in-evidenza-slider-home-frame" width="695" height="75" scrolling="no" frameborder="0" title="VisitVco slider" class="wrapper">
	Nessun Iframes</iframe>
<div class="clear"></div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="rt-grid-3 sidebar-right">
<div id="rt-sidebar-a">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<p><a href="https://www.visitvco.it"><img src="/images/site/visitvco.png" alt="" /></a></p></div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<p><a href="http://www.annunci24.news/index.php/necrologi"><img src="/images/site/necrologi.png" alt="" /></a></p></div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]-->
<!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]-->
<div class="slideshowck camera_wrap camera_black_skin" id="camera_wrap_199">
<div data-thumb="/images/banner/th/vitech_th.jpg" data-src="/images/banner/vitech.jpg" data-link="http://www.vitech.it/" data-target="_blank">
</div>
<div data-thumb="/images/banner/th/autoscuola_valtoce_th.jpg" data-src="/images/banner/autoscuola_valtoce.jpg" data-link="http://www.valtoce.it/" data-target="_blank">
</div>
<div data-thumb="/images/banner/th/old_blue_2_th.jpg" data-src="/images/banner/old_blue_2.jpg" data-link="https://www.facebook.com/OLD-BLUE-STYLE-119894774688332/?fref=ts" data-target="_blank">
</div>
<div data-thumb="/images/banner/th/ras_domodossola_th.jpg" data-src="/images/banner/ras_domodossola.jpg" data-link=" https://www.allianz.it/rendita-autosufficienza/?utm_content=web&utm_medium=network&utm_source=allianz-it&utm_campaign=rendita-autosufficienza_bottone_scheda_box" data-target="_blank">
</div>
</div>
<div style="clear:both;"></div>

<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]-->
<!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]-->
<div class="slideshowck camera_wrap camera_black_skin" id="camera_wrap_201">
<div data-thumb="/images/banner/th/doublenule_th.jpg" data-src="/images/banner/doublenule.jpg">
</div>
<div data-thumb="/images/th/banner_clc_vco_quadro_th.jpg" data-src="/images/banner_clc_vco_quadro.jpg">
</div>
<div data-thumb="/images/banner/th/chiacchiere_cartini_th.jpg" data-src="/images/banner/chiacchiere_cartini.jpg" data-link="https://www.pasticceriacartini.com/" data-target="_blank">
</div>
<div data-thumb="/images/banner/th/la_mimosa_th.jpg" data-src="/images/banner/la_mimosa.jpg">
</div>
<div data-thumb="/images/banner/th/janni-ceschi_th.jpg" data-src="/images/banner/janni-ceschi.jpg" data-link="https://www.fershop.it/" data-target="_blank">
</div>
<div data-thumb="/images/th/pattarone_220x220_th.png" data-src="/images/pattarone_220x220.png" data-link="http://www.pattarone.com/" data-target="_blank">
</div>
<div data-thumb="/images/banner/th/mercatino_gen_17_th.png" data-src="/images/banner/mercatino_gen_17.png" data-link="https://www.facebook.com/Mercatino-Franchising-Domodossola-835330113194903/" data-target="_blank">
</div>
</div>
<div style="clear:both;"></div>

<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]-->
<!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]-->
<div class="slideshowck camera_wrap camera_black_skin" id="camera_wrap_202">
<div data-thumb="/images/banner/th/ramoni_th.jpg" data-src="/images/banner/ramoni.jpg" data-link="http://otticaramoni.com/" data-target="_blank">
</div>
<div data-thumb="/images/banner/th/brizio_th.jpg" data-src="/images/banner/brizio.jpg" data-link="http://www.gioielleriabrizio.it/" data-target="_blank">
</div>
<div data-thumb="/images/banner/th/trischetti_th.jpg" data-src="/images/banner/trischetti.jpg">
</div>
</div>
<div style="clear:both;"></div>

<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:220px;height:660px" data-ad-client="ca-pub-7676618609634938" data-ad-slot="2728653407"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:220px;height:660px" data-ad-client="ca-pub-7676618609634938" data-ad-slot="2728653407"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:220px;height:660px" data-ad-client="ca-pub-7676618609634938" data-ad-slot="2728653407"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
<div id="rt-footer">
<div class="rt-container">
<div class="rt-grid-12 rt-alpha rt-omega">
<div class="horizmenu3 nomarginall nopaddingtop nopaddingbottom">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<ul class="nav menu mod-list">
<li class="item-233"><a href="http://www.vco24.it/index.php/cookie-policy" target="_blank" rel="noopener noreferrer">Cookie Policy</a></li><li class="item-234"><a href="http://www.vco24.it/index.php/privacy" target="_blank" rel="noopener noreferrer">Privacy</a></li><li class="item-235"><a href="http://www.vco24.it/index.php/chi-siamo" target="_blank" rel="noopener noreferrer">Chi siamo</a></li></ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</div></div>
<div id="rt-copyright">
<div class="rt-container">
<div class="rt-grid-12 rt-alpha rt-omega">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<p>Copyright &copy; 2017 News Srls &nbsp;&nbsp;Reg.Imp.Verbania P.I 02519790030 -&nbsp;28845 Domodossola<br />Piazza Cavour, 7 - Tel. 379 1436255 email redazione: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7c0e19181d06151312193c0a1f134e48521508">[email&#160;protected]</a> -&nbsp;Reg. Tribunale Verbania 4/2017-&nbsp;Direttore Responsabile Uberto Gandolfi&nbsp;&nbsp;-&nbsp;Tutti i diritti riservati</p></div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
<!--googleoff: all--><div class="cadre_alert_cookies" id="cadre_alert_cookies" style="opacity:1;text-align:center; margin:0px;"><div class="cadre_inner_alert_cookies" style="display: inline-block;width: 100%;margin:auto;max-width:100%;background-color: #bbbbbb;border: 0px solid #bbbbbb;"><div class="cadre_inner_texte_alert_cookies" style="display: inline-block;padding:10px;color: #666666"><div class="cadre_texte "><p>Su questo sito utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione, nostri e di terze parti, per proporti pubblicit&agrave; in linea con le tue preferenze. Se vuoi saperne di pi&ugrave; o prestare il consenso solo ad alcuni utilizzi <a href="http://www.vco24.it/index.php/cookie-policy">clicca qui</a>. Se prosegui nella navigazione di questo sito acconsenti l'utilizzo dei cookie.</p></div><div class="cadre_bouton "><div class=" col-md-12 col-sm-6 btn_close" style="margin:0;text-align:center"><button onclick="CloseCadreAlertCookie();" style="color:#eeeeee" class="btn btn-inverse btn-small popup-modal-dismiss">Accetto</button></div></div></div></div></div><!--googleon: all--><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">/*<![CDATA[*/var name = "fmalertcookies" + "=";var ca = document.cookie.split(";");var acceptCookie = false;for(var i=0; i<ca.length; i++) {var c = ca[i];while (c.charAt(0)==" ") c = c.substring(1);if (c.indexOf(name) == 0){ acceptCookie = true; document.getElementById("cadre_alert_cookies").style.display="none";}}var d = new Date();d.setTime(d.getTime() + (360*(24*60*60*1000)));var expires_cookie = "expires="+d.toUTCString();function CloseCadreAlertCookie(){document.getElementById('cadre_alert_cookies').style.display='none'; document.cookie='fmalertcookies=true; '+expires_cookie+'; path=/';}/*]]>*/</script>
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setCookieDomain", "*.www.ossola24.it"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//analytics.vco24.it/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '5']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//analytics.vco24.it/matomo.php?idsite=5&amp;rec=1" style="border:0;" alt="" /></p></noscript>
</body>
</html>
