<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it">
<head p>
<base href="http://www.ossola24.it/index.php/24735-universitari-e-lezioni-online-come-si-trovano-lo-abbiamo-chiesto-a-loro" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="università, situazione, online, professori, momento, lezioni, video, piattaforma, siano, sulla, caricato, seguire, alcuni, trovo, della, universitaria, laurea, studenti, universitari, trovando, possibile, stanno, abbiamo, lanciato, petizione, esenzione, chiesto, terza, documenti, disagio, aspetta, fiduciosa, trovano, piemonte, orientale, sessione, prevista, normalmente, digitale, personalmente" />
<meta name="rights" content="Ossola24, giornale quotidiano gratuito. Tutte le notizie dall'Ossola" />
<meta name="robots" content="index, follow" />
<meta name="og:title" content="Universitari e lezioni online: come si trovano ? Lo abbiamo chiesto a loro" />
<meta name="og:type" content="article" />
<meta name="og:image" content="http://www.ossola24.it/images/articles/vco/ossola/2020/Marzo/Ateneo_panoramica_interno_cover.jpg" />
<meta name="og:url" content="http://www.ossola24.it/index.php/24735-universitari-e-lezioni-online-come-si-trovano-lo-abbiamo-chiesto-a-loro" />
<meta name="og:site_name" content="Ossola 24 " />
<meta name="og:description" content="VCO - 14-03-2020 -- In questo periodo delicato in cui tutti,  per senso civico,  siamo tenuti a stare a casa il più possibile,  il mondo dell'educazione risulta essere uno fra i più colpiti.  Come s" />
<meta name="description" content="VCO - 14-03-2020 -- In questo periodo delicato in cui tutti,  per senso civico,  siamo tenuti a stare a casa il più possibile,  il mondo dell'educazione risulta essere uno fra i più colpiti.  Come s" />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>Ossola 24  - Universitari e lezioni online: come si trovano ? Lo abbiamo chiesto a loro</title>
<link href="/templates/rt_voxel/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="/plugins/content/jw_allvideos/jw_allvideos/tmpl/Classic/css/template.css" rel="stylesheet" type="text/css" />
<link href="/media/system/css/modal.css?cc99c9362045af2a358fbe26fb820bc5" rel="stylesheet" type="text/css" />
<link href="/libraries/gantry/css/grid-12.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css-compiled/master.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/gantry-core.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/joomla-core.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/main-light.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/accent.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/utilities.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/thirdparty-k2.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/thirdparty-k2-light.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/demo-styles.css" rel="stylesheet" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/template.css" rel="stylesheet" type="text/css" />
<link href="/modules/mod_slideshowck/themes/default/css/camera.css" rel="stylesheet" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Droid+Sans" rel="stylesheet" type="text/css" />
<link href="http://www.ossola24.it/plugins/system/fmalertcookies/assets/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
<link href="http://www.ossola24.it/plugins/system/fmalertcookies/assets/css/custom.css" rel="stylesheet" type="text/css" />
<style type="text/css">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</style>
<script type="application/json" class="joomla-script-options new">{"csrf.token":"4d822bbd9171d39265d2e91bf5573aed","system.paths":{"root":"","base":""}}</script>
<script src="/media/com_wrapper/js/iframe-height.min.js?cc99c9362045af2a358fbe26fb820bc5" type="text/javascript"></script>
<script src="/media/system/js/mootools-core.js?cc99c9362045af2a358fbe26fb820bc5" type="text/javascript"></script>
<script src="/media/system/js/core.js?cc99c9362045af2a358fbe26fb820bc5" type="text/javascript"></script>
<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/behaviour.js?v=4.8.0" type="text/javascript"></script>
<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/wmvplayer/silverlight.js?v=4.8.0" type="text/javascript"></script>
<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/wmvplayer/wmvplayer.js?v=4.8.0" type="text/javascript"></script>
<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/quicktimeplayer/ac_quicktime.js?v=4.8.0" type="text/javascript"></script>
<script src="https://cdn.jsdelivr.net/gh/clappr/clappr@latest/dist/clappr.min.js" type="text/javascript"></script>
<script src="https://content.jwplatform.com/libraries/VudZEfME.js" type="text/javascript"></script>
<script src="/media/system/js/mootools-more.js?cc99c9362045af2a358fbe26fb820bc5" type="text/javascript"></script>
<script src="/media/system/js/modal.js?cc99c9362045af2a358fbe26fb820bc5" type="text/javascript"></script>
<script src="/media/jui/js/jquery.min.js?cc99c9362045af2a358fbe26fb820bc5" type="text/javascript"></script>
<script src="/media/jui/js/jquery-noconflict.js?cc99c9362045af2a358fbe26fb820bc5" type="text/javascript"></script>
<script src="/media/jui/js/jquery-migrate.min.js?cc99c9362045af2a358fbe26fb820bc5" type="text/javascript"></script>
<script src="/media/system/js/caption.js?cc99c9362045af2a358fbe26fb820bc5" type="text/javascript"></script>
<script src="/templates/rt_voxel/js/gantry-morearticles.js" type="text/javascript"></script>
<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
<script src="/modules/mod_slideshowck/assets/jquery.easing.1.3.js" type="text/javascript"></script>
<script src="/modules/mod_slideshowck/assets/camera.min.js" type="text/javascript"></script>
<script src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js" type="text/javascript"></script>
<script type="text/javascript">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</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83783524-5', 'auto');
  ga('send', 'pageview');

</script>

</head>
<body class="presets-preset3 main-style-light main-pattern-none accent-overlay-dark font-family-roboto font-size-is-default logo-type-custom logo-voxel-logostyle-style1 menu-type-fusionmenu menu-fusionmenu-position-navigation-a typography-style-light col12">
<div id="rt-page-surround">
<div id="rt-drawer">
<div class="rt-container">
<div class="clear"></div>
</div>
</div>
<div class="rt-container main-surround"><div class="main-surround2">
<div id="rt-top">
<div class="rt-container">
<div class="rt-grid-3 rt-alpha">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<p><a href="/"><img src="/images/site/logo.png" alt=" 1" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
<div class="rt-grid-9 rt-omega">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]-->
<!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]-->
<div class="slideshowck camera_wrap camera_black_skin" id="camera_wrap_186" style="width:700px;">
<div data-thumb="/images/banner/th/mandrini_2019_th.jpg" data-src="/images/banner/mandrini_2019.jpg" data-link="https://mandrini.eu/" data-target="_blank">
</div>
<div data-thumb="/images/banner/th/herno_2017_th.jpg" data-src="/images/banner/herno_2017.jpg" data-link="http://www.herno.it/" data-target="_blank">
</div>
<div data-thumb="/images/banner/th/fisiodelta_th.jpeg" data-src="/images/banner/fisiodelta.jpeg" data-link="http://www.fisiodelta.it/" data-target="_blank">
</div>
<div data-thumb="/images/th/20_saldi_divani_divani_th.gif" data-src="/images/20_saldi_divani_divani.gif" data-link="https://www.salaarreda.it/" data-target="_blank">
</div>
</div>
<div style="clear:both;"></div>

<div class="clear"></div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div id="rt-utility"><div id="rt-utility2"><div id="rt-utility3"><div id="rt-utility4"><div id="rt-utility5">
<div class="rt-container">
<div class="rt-grid-9 rt-alpha">
<div class="horizmenu2 nomarginall nopaddingtop nopaddingbottom">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<ul class="nav menu mod-list">
<li class="item-211 active"><a href="http://www.24newsonline.it/" target="_blank" rel="noopener noreferrer">VCO</a></li><li class="item-212"><a href="http://www.verbano24.it" target="_blank" rel="noopener noreferrer">VERBANO</a></li><li class="item-215"><a href="http://www.cusio24.it" target="_blank" rel="noopener noreferrer">CUSIO</a></li><li class="item-213"><a href="http://www.ossola24.it" target="_blank" rel="noopener noreferrer">OSSOLA</a></li><li class="item-281"><a href="http://www.sport24news.it" target="_blank" rel="noopener noreferrer">SPORT</a></li><li class="item-268"><a href="http://www.wallis24.it/" target="_blank" rel="noopener noreferrer">WALLIS</a></li><li class="item-283"><a href="http://www.ticino24.it" target="_blank" rel="noopener noreferrer">TICINO</a></li><li class="item-214"><a href="/index.php/idea-magazine">IDEA MAGAZINE</a></li><li class="item-294"><a href="http://www.annunci24.news" class="annunci24" target="_blank" rel="noopener noreferrer">Annunci</a></li></ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
<div class="horizmenu2 nomarginall nopaddingtop nopaddingbottom">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<ul class="nav menu mod-list">
<li class="item-312"><a href="http://www.altopiemonte24.it/" target="_blank" rel="noopener noreferrer">ALTOPIEMONTE</a></li><li class="item-269 active"><a href="http://www.novarese24.it/" target="_blank" rel="noopener noreferrer">NOVARESE</a></li><li class="item-280"><a href="http://www.novara24news.it" target="_blank" rel="noopener noreferrer">NOVARA</a></li><li class="item-278"><a href="http://www.arona24.it" target="_blank" rel="noopener noreferrer">ARONA</a></li><li class="item-279"><a href="http://www.borgomanero24.it" target="_blank" rel="noopener noreferrer">BORGOMANERO</a></li><li class="item-313"><a href="http://www.vercellese24.it/" target="_blank" rel="noopener noreferrer">VERCELLESE</a></li><li class="item-314"><a href="http://www.biellese24.it/" target="_blank" rel="noopener noreferrer">BIELLESE</a></li></ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
<div class="rt-grid-3 rt-omega">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<form name="rokajaxsearch" id="rokajaxsearch" class="blue" action="http://www.ossola24.it/" method="get">
<div class="rokajaxsearch ">
<div class="roksearch-wrapper">
<input id="roksearch_search_str" name="searchword" type="text" class="inputbox roksearch_search_str" placeholder="Search..." />
</div>
<input type="hidden" name="searchphrase" value="any" />
<input type="hidden" name="limit" value="20" />
<input type="hidden" name="ordering" value="newest" />
<input type="hidden" name="view" value="search" />
<input type="hidden" name="option" value="com_search" />
<div id="roksearch_results"></div>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>
<div class="clear"></div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div></div></div></div></div>
<div id="rt-transition">
<div id="rt-showcase">
<div class="rt-container">
<div class="rt-grid-12 rt-alpha rt-omega">
<div class="-vco">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<iframe id="blockrandom-216" name="" src="https://www.24newsonline.it/index.php/central-frame" width="960" height="446" scrolling="no" frameborder="0" title="Central frame" class="wrapper-vco">
	Nessun Iframes</iframe>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div id="rt-main" class="mb9-sa3">
<div class="rt-container">
<div class="rt-grid-9">
<div id="rt-content-top">
<div class="rt-grid-9 rt-alpha rt-omega">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]-->
<!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]-->
<div class="slideshowck camera_wrap camera_black_skin" id="camera_wrap_191" style="width:700px;">
<div data-thumb="/images/th/vesentini_tutti_a__domo_gen_20_th.png" data-src="/images/vesentini_tutti_a__domo_gen_20.png" data-link="https://www.vesentiniparrucche.com/" data-target="_blank">
</div>
<div data-thumb="/images/th/autonord_mar_20_skoda_th.png" data-src="/images/autonord_mar_20_skoda.png" data-link="https://www.autonordservice.it/chi-siamo" data-target="_blank">
</div>
<div data-thumb="/images/th/coronavirus_state_casa-Optimized_th.gif" data-src="/images/coronavirus_state_casa-Optimized.gif">
</div>
<div data-thumb="/images/th/usate_social_con_amore_th.gif" data-src="/images/usate_social_con_amore.gif">
</div>
<div data-thumb="/images/banner/th/ossola_outdoor_center_istituzionale_2019_th.jpg" data-src="/images/banner/ossola_outdoor_center_istituzionale_2019.jpg" data-link="http://www.ossolaoutdoorcenter.it/" data-target="_blank">
</div>
<div data-thumb="/images/th/blasutto_banner_lungo_th.png" data-src="/images/blasutto_banner_lungo.png" data-link="https://www.facebook.com/fruttablasutto/" data-target="_blank">
</div>
<div data-thumb="/images/th/poli_feb20_ossola24_th.jpg" data-src="/images/poli_feb20_ossola24.jpg" data-link="https://www.tre.it/3cube-giga-illimitati" data-target="_blank">
</div>
<div data-thumb="/images/th/mc_arrivederci_mar_20_th.png" data-src="/images/mc_arrivederci_mar_20.png" data-link="https://www.mcdonalds.it/" data-target="_blank">
</div>
<div data-thumb="/images/th/pelgantini_banner_700_x_150_th.png" data-src="/images/pelgantini_banner_700_x_150.png" data-link="https://www.onoranzefunebripelgantini.it/casa-funeraria" data-target="_blank">
</div>
<div data-thumb="/images/th/medical_dental_urgenze_aperti_th.png" data-src="/images/medical_dental_urgenze_aperti.png" data-link="https://www.medicaldental.it/index.php/it/" data-target="_blank">
</div>
</div>
<div style="clear:both;"></div>

<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<iframe id="blockrandom-232" name="_blank" src="https://www.annunci24.news/index.php/in-evidenza-gallery-frame" width="695" height="150" scrolling="no" frameborder="0" title="Annunci in evidenza - gallery - top" class="wrapper">
	Nessun Iframes</iframe>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<p><a href="https://podcast.24newsonline.it/index.php/notiziario-vco"><img src="/images/site/podcast_article.png" alt="" /></a></p></div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
<div class="rt-block component-block">
<div class="component-content">
<article class="item-page may12-home" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="it-IT" />
<h2 itemprop="name">
<a href="/index.php/24735-universitari-e-lezioni-online-come-si-trovano-lo-abbiamo-chiesto-a-loro" itemprop="url"> Universitari e lezioni online: come si trovano ? Lo abbiamo chiesto a loro</a>
</h2>
<div itemprop="articleBody">
<p><a style="background:none;" rel="{handler: 'iframe', size: {x: 500, y: 450}}" target="_blank" href="http://www.ossola24.it/cache/Ateneo_panoramica_interno_cover_images_articles_vco_ossola_2020_Marzo_thumb_large500_450.jpg" onclick="SqueezeBox.fromElement(this,{parse: 'rel'});return false;"><img src="http://www.ossola24.it/cache/Ateneo_panoramica_interno_cover_images_articles_vco_ossola_2020_Marzo_thumb_medium650_0.jpg" alt="Ateneo panoramica interno cover" /></a></p>
<p><span style="font-size: 10pt;">VCO - 14-03-2020 -- In questo periodo</span></p>
<p><span style="font-size: 10pt;"> delicato in cui tutti, per senso civico, siamo tenuti a stare a casa il pi&ugrave; possibile, il mondo dell'educazione risulta essere uno fra i pi&ugrave; colpiti. Come si stanno trovando, in particolare, gli studenti universitari del nostro territorio con l'alternativa didattica proposta dalle loro universit&agrave;? Di seguito alcune testimonianze.</span><br /><span style="font-size: 10pt;"><strong>R. S. Universit&agrave; di Pavia</strong>: "<em>Mi sto trovando molto bene. I professori hanno caricato sulla piattaforma online PDF e registrazioni vocali. Nonostante siano materie nuove e non abbia l'opportunit&agrave; di seguire le lezioni in aula &egrave; perfettamente possibile seguirle da casa. Unica pecca: non potendo fare domande, se si vuole approfondire un argomento bisogna fare delle ricerche per conto proprio, ma tramite il gruppo del corso creato su WhatsApp ci si d&agrave; una mano</em>".</span><br /><span style="font-size: 10pt;"><strong>A.M. Milano-Bicocca</strong>: "<em>Alcuni insegnanti svolgono lezioni online in diretta, mentre altri si registrano e caricano i video sull'apposito sito. Inoltre, per quanto riguarda gli esami, se la situazione si prolungher&agrave; li faranno in video-conferenza, almeno quelli orali. Trovo che le cose siano state organizzate al meglio e i professori sono molto disponibili per qualsiasi chiarimento in merito ai loro insegnamenti</em>".</span><br /><span style="font-size: 10pt;">Non tutti per&ograve; sono soddisfatti, sebbene venga riconosciuta l'atipicit&agrave; di tale situazione. &Egrave; il caso di <strong>V. T. studente all' Universit&agrave; di Torino</strong>: "<em>Al momento i miei professori non hanno ancora fatto nessuna video-lezione, ma hanno caricato dei documenti sulla piattaforma digitale dell'universit&agrave;. Personalmente trovo scomodo non avere un docente che ti assista: penso alla letteratura, ad esempio, dove per me &egrave; fondamentale seguire il testo di un autore in relazione alla spiegazione che si svolge normalmente in aula. Purtroppo &egrave; una situazione di disagio e so che alcuni studenti hanno lanciato una petizione online per chiedere l'esenzione della terza rata universitaria</em>".</span><br /><span style="font-size: 10pt;">C'&egrave; chi invece aspetta fiduciosa la laurea, come <strong>C. F., Universit&agrave; del Piemonte Orientale</strong>: "<em>La sessione di laurea prevista dal 20 al 30 aprile resta al momento confermata; salvo eventuali prolungamenti dovrei riuscire a discutere la tesi in presenza. Chi &egrave; nella mia stessa situazione in aggiunta si vedr&agrave; annullare more e tasse che questo slittamento potrebbe comportare</em>".</span><br /><span style="font-size: 10pt;">Tante, dunque, le situazioni che si sono venute a creare.</span><br /><span style="font-size: 10pt;">&nbsp;Sebbene gli intervistati non rappresentino la totalit&agrave; della popolazione universitaria nostrana, ci si augura che tutti coloro che in questo momento stanno intraprendendo il percorso universitario riescano ad affrontare al meglio la sfida posta loro.</span><br /><strong><span style="font-size: 10pt;">Marco Cerutti</span></strong></p>
<p>

<div class="avPlayerWrapper avVideo">
<div style="width:696px;height:80px;" class="avPlayerContainer">
<div id="AVPlayerID_0_3fd0c13ad6211f7518b898a3034de430" class="avPlayerBlock">
<script async src="https://widget.spreaker.com/widgets.js"></script>
<img src="/images/site/spreaker_tts_top.jpg" style="padding:0 0">
<a class="spreaker-player" href="https://www.spreaker.com" data-resource="episode_id=23859360" data-width="696px" data-height="80px" data-theme="light" data-playlist="false" data-playlist-continuous="false" data-autoplay="false" data-live-autoplay="false" data-chapters-image="false" data-episode-image-position="right" data-hide-logo="true" data-hide-likes="true" data-hide-comments="true" data-hide-sharing="true" data-hide-download="true">Listen to my podcast</a>
</div>
</div>
</div>

</p>
<p>&nbsp; <div class="moduletable">
<iframe id="blockrandom-241" name="" src="https://station.24newsonline.it/index.php/banner-in-article" width="100%" height="150" scrolling="no" frameborder="0" title="Article - Banner snippet" class="wrapper">
	Nessun Iframes</iframe>
</div>
</p>
<p> <div class="moduletable">
<div class="custom">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7676618609634938" data-ad-slot="3700712109"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</p></div>
</article>
</div>
<div class="clear"></div>
</div>
<div id="rt-content-bottom">
<div class="rt-grid-9 rt-alpha rt-omega">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]-->
<!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]-->
<div class="slideshowck camera_wrap camera_black_skin" id="camera_wrap_198" style="width:700px;">
<div data-thumb="/images/banner/th/fisiodelta_th.jpeg" data-src="/images/banner/fisiodelta.jpeg" data-link="http://www.fisiodelta.it/index.php" data-target="_blank">
</div>
<div data-thumb="/images/th/usate_social_con_amore_th.gif" data-src="/images/usate_social_con_amore.gif" data-link="https://www.facebook.com/comazzi.turismo/" data-target="_blank">
</div>
</div>
<div style="clear:both;"></div>

<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<iframe id="blockrandom-233" name="_blank" src="https://www.annunci24.news/index.php/in-evidenza-gallery-frame" width="695" height="150" scrolling="no" frameborder="0" title="Annunci in evidenza - gallery - bottom" class="wrapper">
	Nessun Iframes</iframe>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<iframe id="blockrandom-239" name="_blank" src="https://www.visitvco.it/index.php/in-evidenza-slider-home-frame" width="695" height="75" scrolling="no" frameborder="0" title="VisitVco slider" class="wrapper">
	Nessun Iframes</iframe>
<div class="clear"></div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="rt-grid-3 sidebar-right">
<div id="rt-sidebar-a">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<p><a href="https://podcast.24newsonline.it/index.php/notiziario-vco"><img src="/images/site/podcast_homepage.gif" alt="" /></a></p></div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<p><a href="https://www.visitvco.it"><img src="/images/site/visitvco.png" alt="" /></a></p></div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<p><a href="http://www.annunci24.news/index.php/necrologi"><img src="/images/site/necrologi.png" alt="" /></a></p></div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]-->
<!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]-->
<div class="slideshowck camera_wrap camera_black_skin" id="camera_wrap_199">
<div data-thumb="/images/banner/th/vitech_th.jpg" data-src="/images/banner/vitech.jpg" data-link="http://www.vitech.it/" data-target="_blank">
</div>
<div data-thumb="/images/banner/th/autoscuola_valtoce_th.jpg" data-src="/images/banner/autoscuola_valtoce.jpg" data-link="http://www.valtoce.it/" data-target="_blank">
</div>
<div data-thumb="/images/banner/th/cartini-gelato_th.jpg" data-src="/images/banner/cartini-gelato.jpg" data-link="http://www.pasticceriacartini.com/" data-target="_blank">
</div>
<div data-thumb="/images/banner/th/old_blue_2_th.jpg" data-src="/images/banner/old_blue_2.jpg" data-link="https://www.facebook.com/OLD-BLUE-STYLE-119894774688332/?fref=ts" data-target="_blank">
</div>
<div data-thumb="/images/banner/th/ras_domodossola_th.jpg" data-src="/images/banner/ras_domodossola.jpg" data-link=" https://www.allianz.it/rendita-autosufficienza/?utm_content=web&utm_medium=network&utm_source=allianz-it&utm_campaign=rendita-autosufficienza_bottone_scheda_box" data-target="_blank">
</div>
<div data-thumb="/images/th/resto_a_casa_th.jpg" data-src="/images/resto_a_casa.jpg" data-link="http://www.cr.piemonte.it/web/comunicati-stampa/comunicati-stampa-2020/498-marzo-2020/9246-coronavirus-le-nuove-disposizioni" data-target="_blank">
</div>
</div>
<div style="clear:both;"></div>

<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]-->
<!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]-->
<div class="slideshowck camera_wrap camera_black_skin" id="camera_wrap_201">
<div data-thumb="/images/banner/th/janni-ceschi_th.jpg" data-src="/images/banner/janni-ceschi.jpg" data-link="https://www.fershop.it/" data-target="_blank">
</div>
<div data-thumb="/images/th/pattarone_220x220_th.png" data-src="/images/pattarone_220x220.png" data-link="http://www.pattarone.com/" data-target="_blank">
</div>
<div data-thumb="/images/th/mimosa_chiuso_th.jpg" data-src="/images/mimosa_chiuso.jpg">
</div>
<div data-thumb="/images/banner/th/doublenule_th.jpg" data-src="/images/banner/doublenule.jpg">
</div>
<div data-thumb="/images/th/banner_clc_vco_quadro_th.jpg" data-src="/images/banner_clc_vco_quadro.jpg">
</div>
<div data-thumb="/images/banner/th/mercatino_gen_17_th.png" data-src="/images/banner/mercatino_gen_17.png" data-link="https://www.facebook.com/Mercatino-Franchising-Domodossola-835330113194903/" data-target="_blank">
</div>
</div>
<div style="clear:both;"></div>

<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]-->
<!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]-->
<div class="slideshowck camera_wrap camera_black_skin" id="camera_wrap_202">
<div data-thumb="/images/banner/th/brizio_th.jpg" data-src="/images/banner/brizio.jpg" data-link="http://www.gioielleriabrizio.it/" data-target="_blank">
</div>
<div data-thumb="/images/banner/th/ramoni_th.jpg" data-src="/images/banner/ramoni.jpg" data-link="http://otticaramoni.com/" data-target="_blank">
</div>
<div data-thumb="/images/banner/th/trischetti_th.jpg" data-src="/images/banner/trischetti.jpg">
</div>
</div>
<div style="clear:both;"></div>

<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:220px;height:660px" data-ad-client="ca-pub-7676618609634938" data-ad-slot="2728653407"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:220px;height:660px" data-ad-client="ca-pub-7676618609634938" data-ad-slot="2728653407"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:220px;height:660px" data-ad-client="ca-pub-7676618609634938" data-ad-slot="2728653407"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
<div id="rt-footer">
<div class="rt-container">
<div class="rt-grid-12 rt-alpha rt-omega">
<div class="horizmenu3 nomarginall nopaddingtop nopaddingbottom">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<ul class="nav menu mod-list">
<li class="item-233"><a href="http://www.vco24.it/index.php/cookie-policy" target="_blank" rel="noopener noreferrer">Cookie Policy</a></li><li class="item-234"><a href="http://www.vco24.it/index.php/privacy" target="_blank" rel="noopener noreferrer">Privacy</a></li><li class="item-235"><a href="http://www.vco24.it/index.php/chi-siamo" target="_blank" rel="noopener noreferrer">Chi siamo</a></li></ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</div></div>
<div id="rt-copyright">
<div class="rt-container">
<div class="rt-grid-12 rt-alpha rt-omega">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<p>Copyright &copy; 2017 News Srls &nbsp;&nbsp;Reg.Imp.Verbania P.I 02519790030 -&nbsp;28845 Domodossola<br />Piazza Cavour, 7 - Tel. 379 1436255 email redazione: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b3c1d6d7d2c9dadcddd6f3c5d0dc81879ddac7">[email&#160;protected]</a> -&nbsp;Reg. Tribunale Verbania 4/2017-&nbsp;Direttore Responsabile Uberto Gandolfi&nbsp;&nbsp;-&nbsp;Tutti i diritti riservati</p></div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setCookieDomain", "*.www.ossola24.it"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//analytics.vco24.it/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '5']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//analytics.vco24.it/matomo.php?idsite=5&amp;rec=1" style="border:0;" alt="" /></p></noscript>
</body>
</html>
