<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it">
<head p>
<base href="http://www.ossola24.it/index.php/26313-volontari-aib-del-vco-il-bilancio-di-8o-giorni-di-emergenza-covid-844-interventi-effettuati-da-25-squadre" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="supporto, territorio, giorni, interventi, emergenza, attività, personale, protezione, volontari, piemonte, locali, delle, servizi, operative, corpo, squadre, civile, provinciale, sanitaria, impiegati, necessari, provincia, quali, propri, assistenza, amministrazioni, garantire, regionale, volta, dalla, sistema, svolte, sicurezza, incendi, rendendosi, affrontare, oltre, garantendo, consegna, tutte" />
<meta name="rights" content="Ossola24, giornale quotidiano gratuito. Tutte le notizie dall'Ossola" />
<meta name="robots" content="index, follow" />
<meta name="og:title" content="Volontari Aib del Vco, il bilancio di 8o giorni di emergenza Covid: 844 interventi effettuati da 25 squadre " />
<meta name="og:type" content="article" />
<meta name="og:image" content="http://www.ossola24.it/images/articles/cronaca/aib/aib_domodossola_gruppo_auto_covid.png" />
<meta name="og:url" content="http://www.ossola24.it/index.php/26313-volontari-aib-del-vco-il-bilancio-di-8o-giorni-di-emergenza-covid-844-interventi-effettuati-da-25-squadre?utm_source=dlvr.it&amp;amp;utm_medium=facebook" />
<meta name="og:site_name" content="Ossola 24 " />
<meta name="og:description" content="VCO-31-05-2020-- Dopo 80 giorni di emergenza causata dal coronavirus virus arriva il bilancio del lavoro svolto dai volontari del Soccorso Aib: 'Il Sistema Protezione Civile- spiega Raul Bassi,  ispet" />
<meta name="description" content="VCO-31-05-2020-- Dopo 80 giorni di emergenza causata dal coronavirus virus arriva il bilancio del lavoro svolto dai volontari del Soccorso Aib: 'Il Sistema Protezione Civile- spiega Raul Bassi,  ispet" />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>Ossola 24  - Volontari Aib del Vco, il bilancio di 8o giorni di emergenza Covid: 844 interventi effettuati da 25 squadre </title>
<link href="/templates/rt_voxel/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="/media/system/css/modal.css?604db70b824996a1f654e2c4b8efb8df" rel="stylesheet" type="text/css" />
<link href="/libraries/gantry/css/grid-12.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css-compiled/master.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/gantry-core.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/joomla-core.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/main-light.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/accent.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/utilities.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/thirdparty-k2.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/thirdparty-k2-light.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/demo-styles.css" rel="stylesheet" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/template.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/template-ie8.css" rel="stylesheet" type="text/css" />
<link href="/modules/mod_slideshowck/themes/default/css/camera.css" rel="stylesheet" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Droid+Sans" rel="stylesheet" type="text/css" />
<link href="http://www.ossola24.it/plugins/system/fmalertcookies/assets/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
<link href="http://www.ossola24.it/plugins/system/fmalertcookies/assets/css/custom.css" rel="stylesheet" type="text/css" />
<style type="text/css">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</style>
<script type="application/json" class="joomla-script-options new">{"csrf.token":"a9f8bc008a506d3fce06ea60fe910349","system.paths":{"root":"","base":""}}</script>
<script src="/media/com_wrapper/js/iframe-height.min.js?604db70b824996a1f654e2c4b8efb8df" type="text/javascript"></script>
<script src="/media/system/js/mootools-core.js?604db70b824996a1f654e2c4b8efb8df" type="text/javascript"></script>
<script src="/media/system/js/core.js?604db70b824996a1f654e2c4b8efb8df" type="text/javascript"></script>
<script src="/media/system/js/mootools-more.js?604db70b824996a1f654e2c4b8efb8df" type="text/javascript"></script>
<script src="/media/system/js/modal.js?604db70b824996a1f654e2c4b8efb8df" type="text/javascript"></script>
<script src="/media/jui/js/jquery.min.js?604db70b824996a1f654e2c4b8efb8df" type="text/javascript"></script>
<script src="/media/jui/js/jquery-noconflict.js?604db70b824996a1f654e2c4b8efb8df" type="text/javascript"></script>
<script src="/media/jui/js/jquery-migrate.min.js?604db70b824996a1f654e2c4b8efb8df" type="text/javascript"></script>
<script src="/media/system/js/caption.js?604db70b824996a1f654e2c4b8efb8df" type="text/javascript"></script>
<script src="/templates/rt_voxel/js/selectivizr-min.js" type="text/javascript"></script>
<script src="/templates/rt_voxel/js/gantry-morearticles.js" type="text/javascript"></script>
<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
<script src="/media/com_slideshowck/assets/jquery.easing.1.3.js" type="text/javascript"></script>
<script src="/media/com_slideshowck/assets/camera.min.js" type="text/javascript"></script>
<script src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js" type="text/javascript"></script>
<script type="text/javascript">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</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83783524-5', 'auto');
  ga('send', 'pageview');

</script>

</head>
<body class="presets-preset3 main-style-light main-pattern-none accent-overlay-dark font-family-roboto font-size-is-default logo-type-custom logo-voxel-logostyle-style1 menu-type-fusionmenu menu-fusionmenu-position-navigation-a typography-style-light col12">
<div id="rt-page-surround">
<div id="rt-drawer">
<div class="rt-container">
<div class="clear"></div>
</div>
</div>
<div class="rt-container main-surround"><div class="main-surround2">
<div id="rt-top">
<div class="rt-container">
<div class="rt-grid-3 rt-alpha">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<p><a href="/"><img src="/images/site/logo.png" alt=" 1" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
<div class="rt-grid-9 rt-omega">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="slideshowck camera_wrap camera_black_skin" id="camera_wrap_186" style="width:700px;">
<div data-alt="" data-thumb="/images/leader_sui_social_mag_20.gif" data-src="/images/leader_sui_social_mag_20.gif">
</div>
<div data-alt="" data-thumb="/images/banner/mandrini_2019.jpg" data-src="/images/banner/mandrini_2019.jpg" data-link="https://mandrini.eu/" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/banner/fisiodelta.jpeg" data-src="/images/banner/fisiodelta.jpeg" data-link="http://www.fisiodelta.it/" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/banner/herno_2017.jpg" data-src="/images/banner/herno_2017.jpg" data-link="http://www.herno.it/" data-target="_blank">
</div>
</div>
<div style="clear:both;"></div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div id="rt-utility"><div id="rt-utility2"><div id="rt-utility3"><div id="rt-utility4"><div id="rt-utility5">
<div class="rt-container">
<div class="rt-grid-9 rt-alpha">
<div class="horizmenu2 nomarginall nopaddingtop nopaddingbottom">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<ul class="nav menu mod-list">
<li class="item-211 active"><a href="http://www.24newsonline.it/" target="_blank" rel="noopener noreferrer">VCO</a></li><li class="item-212"><a href="http://www.verbano24.it" target="_blank" rel="noopener noreferrer">VERBANO</a></li><li class="item-215"><a href="http://www.cusio24.it" target="_blank" rel="noopener noreferrer">CUSIO</a></li><li class="item-213"><a href="http://www.ossola24.it" target="_blank" rel="noopener noreferrer">OSSOLA</a></li><li class="item-281"><a href="http://www.sport24news.it" target="_blank" rel="noopener noreferrer">SPORT</a></li><li class="item-268"><a href="http://www.wallis24.it/" target="_blank" rel="noopener noreferrer">WALLIS</a></li><li class="item-283"><a href="http://www.ticino24.it" target="_blank" rel="noopener noreferrer">TICINO</a></li><li class="item-214"><a href="/index.php/idea-magazine">IDEA MAGAZINE</a></li><li class="item-294"><a href="http://www.annunci24.news" class="annunci24" target="_blank" rel="noopener noreferrer">Annunci</a></li></ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
<div class="horizmenu2 nomarginall nopaddingtop nopaddingbottom">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<ul class="nav menu mod-list">
<li class="item-312"><a href="http://www.altopiemonte24.it/" target="_blank" rel="noopener noreferrer">ALTOPIEMONTE</a></li><li class="item-269 active"><a href="http://www.novarese24.it/" target="_blank" rel="noopener noreferrer">NOVARESE</a></li><li class="item-280"><a href="http://www.novara24news.it" target="_blank" rel="noopener noreferrer">NOVARA</a></li><li class="item-278"><a href="http://www.arona24.it" target="_blank" rel="noopener noreferrer">ARONA</a></li><li class="item-279"><a href="http://www.borgomanero24.it" target="_blank" rel="noopener noreferrer">BORGOMANERO</a></li><li class="item-313"><a href="http://www.vercellese24.it/" target="_blank" rel="noopener noreferrer">VERCELLESE</a></li><li class="item-314"><a href="http://www.biellese24.it/" target="_blank" rel="noopener noreferrer">BIELLESE</a></li></ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
<div class="rt-grid-3 rt-omega">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<form name="rokajaxsearch" id="rokajaxsearch" class="blue" action="https://www.ossola24.it/" method="get">
<div class="rokajaxsearch ">
<div class="roksearch-wrapper">
<input id="roksearch_search_str" name="searchword" type="text" class="inputbox roksearch_search_str" placeholder="Search..." />
</div>
<input type="hidden" name="searchphrase" value="any" />
<input type="hidden" name="limit" value="20" />
<input type="hidden" name="ordering" value="newest" />
<input type="hidden" name="view" value="search" />
<input type="hidden" name="option" value="com_search" />
<div id="roksearch_results"></div>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>
<div class="clear"></div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div></div></div></div></div>
<div id="rt-transition">
<div id="rt-showcase">
<div class="rt-container">
<div class="rt-grid-12 rt-alpha rt-omega">
<div class="-vco">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<iframe id="blockrandom-216" name="" src="https://www.24newsonline.it/index.php/central-frame" width="960" height="446" scrolling="no" frameborder="0" title="Central frame" class="wrapper-vco">
	Nessun Iframes</iframe>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div id="rt-main" class="mb9-sa3">
<div class="rt-container">
<div class="rt-grid-9">
<div id="rt-content-top">
<div class="rt-grid-9 rt-alpha rt-omega">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="slideshowck camera_wrap camera_black_skin" id="camera_wrap_191" style="width:700px;">
<div data-alt="" data-thumb="/images/58_ossola24_700x150.jpg" data-src="/images/58_ossola24_700x150.jpg" data-link="https://www.annunci24.news/index.php/eventi/11558-nova-coop-presenta-ai-soci-il-bilancio-2019" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/mercatino_covid_si_apre.png" data-src="/images/mercatino_covid_si_apre.png" data-link="https://www.facebook.com/Mercatino-Franchising-Domodossola-835330113194903/" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/divin_porcello_riapre.jpg" data-src="/images/divin_porcello_riapre.jpg" data-link="https://www.divinporcello.it/" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/Oss24_politel_delivery.jpg" data-src="/images/Oss24_politel_delivery.jpg" data-link="https://www.tre.it/3cube-giga-illimitati" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/pelgantini_banner_700_x_150.png" data-src="/images/pelgantini_banner_700_x_150.png" data-link="https://www.onoranzefunebripelgantini.it/casa-funeraria" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/coop_riapre_fine_maggio_20.png" data-src="/images/coop_riapre_fine_maggio_20.png" data-link="http://www.ossolaoutdoorcenter.it/" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/mc_delivery_domodossola.png" data-src="/images/mc_delivery_domodossola.png" data-link="https://www.mcdonalds.it/" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/autonord_postcovid.png" data-src="/images/autonord_postcovid.png" data-link="https://www.autonordservice.it/contattaci" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/vesentini_tutti_a__domo_gen_20.png" data-src="/images/vesentini_tutti_a__domo_gen_20.png" data-link="https://www.vesentiniparrucche.com/" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/tech_condizionatori-HQ.png" data-src="/images/tech_condizionatori-HQ.png" data-link="https://www.techimpiantisrl.com/impianti-di-climatizzazione-gallery" data-target="_blank">
</div>
</div>
<div style="clear:both;"></div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<iframe id="blockrandom-232" name="_blank" src="https://www.annunci24.news/index.php/in-evidenza-gallery-frame" width="695" height="150" scrolling="no" frameborder="0" title="Annunci in evidenza - gallery - top" class="wrapper">
	Nessun Iframes</iframe>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<p><a href="https://podcast.24newsonline.it/index.php/notiziario-vco"><img src="/images/site/podcast_article.png" alt="" /></a></p></div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
<div class="rt-block component-block">
<div class="component-content">
<article class="item-page may12-home" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="it-IT" />
<h2 itemprop="name">
<a href="/index.php/26313-volontari-aib-del-vco-il-bilancio-di-8o-giorni-di-emergenza-covid-844-interventi-effettuati-da-25-squadre" itemprop="url"> Volontari Aib del Vco, il bilancio di 8o giorni di emergenza Covid: 844 interventi effettuati da 25 squadre </a>
</h2>
<div itemprop="articleBody">
<p><a style="background:none;" rel="{handler: 'iframe', size: {x: 500, y: 450}}" target="_blank" href="http://www.ossola24.it/cache/aib_domodossola_gruppo_auto_covid_images_articles_cronaca_aib_thumb_large500_450.png" onclick="SqueezeBox.fromElement(this,{parse: 'rel'});return false;"><img src="http://www.ossola24.it/cache/aib_domodossola_gruppo_auto_covid_images_articles_cronaca_aib_thumb_medium650_0.png" alt="aib domodossola gruppo auto covid" /></a></p>
<p style="margin-bottom: 0cm;">VCO-31-05-2020-- Dopo 80 giorni di emergenza causata</p>
<p style="margin-bottom: 0cm;">dal coronavirus virus arriva il bilancio del lavoro svolto dai volontari del Soccorso Aib:</p>
<p style="margin-bottom: 0cm;">"Il Sistema Protezione Civile- spiega Raul Bassi, ispettore provinciale del Corpo AIB del Piemonte - e&rsquo; stato pesantemente coinvolto, e la Regione Piemonte dalla giornata del 22.02.2020 oltre all&rsquo;apertura dell&rsquo;Unita di Crisi di Protezione Civile ha provveduto nell&rsquo;attivazione immediata del Volontariato Regionale organizzato di Protezione Civile (VOPC) afferente alle ODV Regionali convenzionate per assicurare lo svolgimento di tutte le eventualit&agrave; attivit&agrave; di supporto logistico-operative.</p>
<p style="margin-bottom: 0cm;">Tra queste ODV attivate e&rsquo; presente il Corpo AIB del Piemonte odv con tutte le sue squadre distribuite sul territorio regionale, e nello specifico tutte le squadre operative sul territorio della provincia del VCO.</p>
<p style="margin-bottom: 0cm;">Nei primi giorni di attivazione il personale operativo AIB si e&rsquo; limitato a mettersi a disposizione delle amministrazioni locali convenzionate in attesa di disposizioni operative e direttive da Regione e Stato, rimanendo la situazione relativamente sotto controllo, fino alla data del 08.03.2020.</p>
<p style="margin-bottom: 0cm;">A decorrere dalla data del 08.03.2020, il territorio provinciale e&rsquo; stato individuato in zona rossa, poi nei giorni successivi estesa a tutto il territorio nazionale, rendendosi quindi necessario garantire una attivit&agrave; pi&ugrave; operativa al fine per affrontare la situazione di emergenza.</p>
<p style="margin-bottom: 0cm;">Dal 08.03.2020 ad oggi, circa 80 giorni di emergenza, le attivit&agrave; hanno reso necessario l&rsquo;intervento massiccio delle proprie risorse personali, che hanno dovuto supportare le amministrazioni locali nella gestione delle procedure e delle disposizioni (limitazioni) che venivano emanate di volta in volta (quasi con cadenza giornaliera).</p>
<p style="margin-bottom: 0cm;">Come sempre nel ns. spirito di dedizione e generosit&agrave; verso la collettivit&agrave;, il personale volontario del Corpo AIB del Piemonte presente nella provincia del VCO, si e&rsquo; dimostrato come sempre competente ed efficiente nello svolgimento dei propri servizi assegnati, supportando operativamente le proprie amministrazioni comunali (piccoli, medie e grandi comuni).</p>
<p style="margin-bottom: 0cm;">In particolare le attivita&rsquo; operative svolte possono essere cosi&rsquo; brevemente riassunte:</p>
<table border="0" style="width: 699px;" cellspacing="0" cellpadding="8"><colgroup><col width="334" /> <col width="334" /> </colgroup>
<tbody>
<tr valign="TOP">
<td width="334">
<p>Gestione e supporto ai C.O.C. (Centro operativo Comunale)</p>
</td>
<td width="334">
<p>Assistenza alla popolazione (Informazione, consegna medicinali, pacchi spesa, &hellip;)</p>
</td>
</tr>
<tr valign="TOP">
<td width="334">
<p>Supporto alle polizie locali e forze dell&rsquo;ordine (Monitoraggio del territorio,&hellip;)</p>
</td>
<td width="334">
<p>Trasporto e consegna di beni e materiali vari ricevuti in donazione</p>
</td>
</tr>
<tr valign="TOP">
<td width="334">
<p>Supporto di assistenza a presidi sanitari (quali portineria ospedale e R.S.A.)</p>
</td>
<td width="334">
<p>Supporto e assistenza a servizi essenziali (negozi alimentari,&hellip;)</p>
</td>
</tr>
<tr valign="TOP">
<td width="334">
<p>Distribuzione e consegna mascherine di protezione</p>
</td>
<td width="334">
<p>&nbsp;</p>
</td>
</tr>
</tbody>
</table>
<p style="margin-bottom: 0cm;">Con le successive aperture alle limitazioni disposte dallo Stato, (Cd &ldquo;Fase 2&rdquo;) le attivit&agrave; operative sono state ulteriormente implementate rendendosi necessari altri servizi di supporto e assistenza, quali:</p>
<table border="0" style="width: 699px;" cellspacing="0" cellpadding="8"><colgroup><col width="334" /> <col width="334" /> </colgroup>
<tbody>
<tr valign="TOP">
<td width="334">
<p>Supporto alle polizie locali per i controlli sulle aree mercatali</p>
</td>
<td width="334">
<p>Supporto ai centri intercomunali di raccolta differenziata dei rifiuti</p>
</td>
</tr>
</tbody>
</table>
<p style="margin-bottom: 0cm;">Veniamo ora ad un po&rsquo; di numeri relativamente al personale impiegato, che complessivamente in 80 giorni di attivit&agrave; si possono cos&igrave; riassumere:</p>
<table border="0" style="width: 699px;" cellspacing="0" cellpadding="8"><colgroup><col width="683" /> </colgroup>
<tbody>
<tr>
<td valign="TOP" width="683">
<p>N. 844 interventi effettuati da 25 squadre</p>
</td>
</tr>
<tr>
<td valign="TOP" width="683">
<p>N. 2394 volontari impiegati per complessive 10.330 ore di attivit&agrave; svolte</p>
</td>
</tr>
<tr>
<td valign="TOP" width="683">
<p>N. 769 mezzi impiegati per complessivi 15.155 km percorsi</p>
</td>
</tr>
</tbody>
</table>
<p style="margin-bottom: 0cm;">Nonostante il periodo di emergenza sanitaria, nel medesimo periodo le Squadre e i Volontari del Corpo AIB del Piemonte odv della Provincia del Verbano Cusio Ossola hanno continuato a svolgere i normali compiti istituzionali e garantendo i propri servizi alla collettivit&agrave;. Infatti, durante questa Emergenza Sanitaria sul territorio regionale permaneva un&rsquo;ordinanza regionale legata alla grave pericolosit&agrave;&rsquo; di incendi boschivi, quindi oltre al maggior impegno richiesto nel periodo, il sistema AIB ha dovuto continuare a garantire il funzionamento del SISTEMA AIB, rendendosi necessari anche interventi operativi quali alcuni incendi boschivi. Gli interventi inoltre sono stati resi pi&ugrave; gravosi dalla necessita di dover garantire la sicurezza operativa del personale, che oltre ai normali DPI in dotazione, doveva anche adottare procedure e DPI necessari per la sicurezza sanitaria (Come richiesto dall&rsquo;emergenza sanitaria).</p>
<p style="margin-bottom: 0cm;">Sul territorio provinciale inoltre si sono resi necessari anche interventi legali al sistema Protezione civile, ovvero, si sono resi ulteriori servizi di emergenza causati dalla necessit&agrave; di effettuare interventi a supporto delle amministrazioni locali quali alcune frane su strade, caduta piante per forte vento e supporto alle fase di ricerca persone in ambito montano.</p>
<p style="margin-bottom: 0cm;">Un po&rsquo; di numeri complessivamente che si possono cos&igrave; riassumere:</p>
<table border="0" style="width: 699px;" cellspacing="0" cellpadding="8"><colgroup><col width="683" /> </colgroup>
<tbody>
<tr>
<td valign="TOP" width="683">
<p style="margin-bottom: 0cm;">N. 11 interventi di protezione civile (Frane, caduta piante, ricerca persone,&hellip;)</p>
<p>N. 9 interventi di estinzione incendi (di cui uno a confine con il territorio novarese che ha necessitato per 2 giorni l&rsquo;intervento di supporto aereo)</p>
</td>
</tr>
<tr>
<td valign="TOP" width="683">
<p>N. 76 volontari impiegati per complessive 251 ore di attivit&agrave; svolte</p>
</td>
</tr>
<tr>
<td valign="TOP" width="683">
<p>N. 18 mezzi impiegati per complessivi 730 km percorsi</p>
</td>
</tr>
</tbody>
</table>
<p style="margin-bottom: 0cm;">Il supporto e l&rsquo;attivita&rsquo; svolta dal personale del Corpo AIB Piemonte odv nella Provincia del VCO si e&rsquo; dimostrato efficace e efficiente, garantendo una elevata professionalit&agrave; e preparazione nel saper affrontare le emergenze e adattandosi alle varie situazioni che si presentano; professionalit&agrave; garantita anche dai propri quadri, che nonostante il recentissimo avvicendamento (Elezione di nuovi Capisquadra, comandanti di distaccamento, Vice ed ispettore provinciale) hanno saputo affrontare le situazioni, dando risposte, contributi e supporto agli amministratori locali.</p>
<p style="margin-bottom: 0cm;">Un doveroso ringraziamento, questo ispettorato provinciale che ho l&rsquo;onore di rappresentare, va inoltre ai propri volontari, che fin dai primi giorni dell&rsquo;emergenza si sono immediatamente resi disponibili, in silenzio, nel garantire i servizi che di volta in volta venivano richiesti, affrontando con diligenza e rispetto delle regole i compiti e mansioni assegnate, garantendo inoltre la propria e l&rsquo;altrui sicurezza personale".</p>
<p>&nbsp; <div class="moduletable">
<iframe id="blockrandom-241" name="" src="https://station.24newsonline.it/index.php/banner-in-article" width="100%" height="150" scrolling="no" frameborder="0" title="Article - Banner snippet" class="wrapper">
	Nessun Iframes</iframe>
</div>
</p>
<p> <div class="moduletable">
<div class="custom">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7676618609634938" data-ad-slot="3700712109"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</p>
<p>&nbsp;</p></div>
</article>
</div>
<div class="clear"></div>
</div>
<div id="rt-content-bottom">
<div class="rt-grid-9 rt-alpha rt-omega">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="slideshowck camera_wrap camera_black_skin" id="camera_wrap_198" style="width:700px;">
<div data-alt="" data-thumb="/images/achilli_covid2_copia.jpg" data-src="/images/achilli_covid2_copia.jpg" data-link="https://otticaachilli.com/?utm_campaign=Segmento+search+1&utm_source=google&utm_medium=ppc&utm_term=%2Bottica&utm_content=3009228xCjwKCAjwp-X0BRAFEiwAheRuiyqnEFd2HXTt8WFLikn75444SXZokZqPPiEMZrddBhZXy9_5szo-4hoCl_sQAvD_BwE" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/ATELIER_bartolucci-riapriamo_BANNER VCO24.png" data-src="/images/ATELIER_bartolucci-riapriamo_BANNER VCO24.png" data-link="https://www.annunci24.news/index.php/eventi/11400-atelier-restaurant-bistrot-a-casa-tua" data-target="_blank">
</div>
</div>
<div style="clear:both;"></div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<iframe id="blockrandom-233" name="_blank" src="https://www.annunci24.news/index.php/in-evidenza-gallery-frame" width="695" height="150" scrolling="no" frameborder="0" title="Annunci in evidenza - gallery - bottom" class="wrapper">
	Nessun Iframes</iframe>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<iframe id="blockrandom-239" name="_blank" src="https://www.visitvco.it/index.php/in-evidenza-slider-home-frame" width="695" height="75" scrolling="no" frameborder="0" title="VisitVco slider" class="wrapper">
	Nessun Iframes</iframe>
<div class="clear"></div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="rt-grid-3 sidebar-right">
<div id="rt-sidebar-a">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<p><a href="https://podcast.24newsonline.it/index.php/notiziario-vco"><img src="/images/site/podcast_homepage.gif" alt="" /></a></p></div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<p><a href="https://annunci24.news/index.php/rubriche-casa-dello-chef"><img src="/images/site/a_casa_dello_chef.png" alt="" /></a></p></div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<p><a href="http://www.annunci24.news/index.php/necrologi"><img src="/images/site/necrologi.png" alt="" /></a></p></div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="slideshowck camera_wrap camera_black_skin" id="camera_wrap_199">
<div data-alt="" data-thumb="/images/banner/vitech.jpg" data-src="/images/banner/vitech.jpg" data-link="http://www.vitech.it/" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/banner/autoscuola_valtoce.jpg" data-src="/images/banner/autoscuola_valtoce.jpg" data-link="http://www.valtoce.it/" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/cartini_vieni_prenderloquadrato.png" data-src="/images/cartini_vieni_prenderloquadrato.png" data-link="http://www.pasticceriacartini.com/" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/banner/old_blue_2.jpg" data-src="/images/banner/old_blue_2.jpg" data-link="https://www.facebook.com/OLD-BLUE-STYLE-119894774688332/?fref=ts" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/banner/ras_domodossola.jpg" data-src="/images/banner/ras_domodossola.jpg" data-link=" https://www.allianz.it/rendita-autosufficienza/?utm_content=web&utm_medium=network&utm_source=allianz-it&utm_campaign=rendita-autosufficienza_bottone_scheda_box" data-target="_blank">
</div>
</div>
<div style="clear:both;"></div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="slideshowck camera_wrap camera_black_skin" id="camera_wrap_201">
<div data-alt="" data-thumb="/images/banner_clc_vco_quadro.jpg" data-src="/images/banner_clc_vco_quadro.jpg">
</div>
<div data-alt="" data-thumb="/images/banner_quadrato_mimosa_aperti_covid.png" data-src="/images/banner_quadrato_mimosa_aperti_covid.png">
</div>
<div data-alt="" data-thumb="/images/carline_banner_quadrato_consegna.png" data-src="/images/carline_banner_quadrato_consegna.png" data-link="https://www.carlindepaolo.com/" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/mercatino_Siamo felici di rivederti.jpg" data-src="/images/mercatino_Siamo felici di rivederti.jpg" data-link="https://www.facebook.com/Mercatino-Franchising-Domodossola-835330113194903/" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/banner/janni-ceschi.jpg" data-src="/images/banner/janni-ceschi.jpg" data-link="https://www.fershop.it/" data-target="_blank">
</div>
</div>
<div style="clear:both;"></div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="slideshowck camera_wrap camera_black_skin" id="camera_wrap_202">
<div data-alt="" data-thumb="/images/banner/brizio.jpg" data-src="/images/banner/brizio.jpg" data-link="http://www.gioielleriabrizio.it/" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/banner/ramoni.jpg" data-src="/images/banner/ramoni.jpg" data-link="http://otticaramoni.com/" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/banner/trischetti.jpg" data-src="/images/banner/trischetti.jpg">
</div>
</div>
<div style="clear:both;"></div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:220px;height:660px" data-ad-client="ca-pub-7676618609634938" data-ad-slot="2728653407"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:220px;height:660px" data-ad-client="ca-pub-7676618609634938" data-ad-slot="2728653407"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:220px;height:660px" data-ad-client="ca-pub-7676618609634938" data-ad-slot="2728653407"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
<div id="rt-footer">
<div class="rt-container">
<div class="rt-grid-12 rt-alpha rt-omega">
<div class="horizmenu3 nomarginall nopaddingtop nopaddingbottom">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<ul class="nav menu mod-list">
<li class="item-233"><a href="http://www.vco24.it/index.php/cookie-policy" target="_blank" rel="noopener noreferrer">Cookie Policy</a></li><li class="item-234"><a href="http://www.vco24.it/index.php/privacy" target="_blank" rel="noopener noreferrer">Privacy</a></li><li class="item-235"><a href="http://www.vco24.it/index.php/chi-siamo" target="_blank" rel="noopener noreferrer">Chi siamo</a></li></ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</div></div>
<div id="rt-copyright">
<div class="rt-container">
<div class="rt-grid-12 rt-alpha rt-omega">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<p>Copyright &copy; 2017 News Srls &nbsp;&nbsp;Reg.Imp.Verbania P.I 02519790030 -&nbsp;28845 Domodossola<br />Piazza Cavour, 7 - Tel. 379 1436255 email redazione: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="20524544415a494f4e456056434f12140e4954">[email&#160;protected]</a> -&nbsp;Reg. Tribunale Verbania 4/2017-&nbsp;Direttore Responsabile Uberto Gandolfi&nbsp;&nbsp;-&nbsp;Tutti i diritti riservati</p></div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
<!--googleoff: all--><div class="cadre_alert_cookies" id="cadre_alert_cookies" style="opacity:1;text-align:center; margin:0px;"><div class="cadre_inner_alert_cookies" style="display: inline-block;width: 100%;margin:auto;max-width:100%;background-color: #bbbbbb;border: 0px solid #bbbbbb;"><div class="cadre_inner_texte_alert_cookies" style="display: inline-block;padding:10px;color: #666666"><div class="cadre_texte "><p>Su questo sito utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione, nostri e di terze parti, per proporti pubblicit&agrave; in linea con le tue preferenze. Se vuoi saperne di pi&ugrave; o prestare il consenso solo ad alcuni utilizzi <a href="http://www.vco24.it/index.php/cookie-policy">clicca qui</a>. Se prosegui nella navigazione di questo sito acconsenti l'utilizzo dei cookie.</p></div><div class="cadre_bouton "><div class=" col-md-12 col-sm-6 btn_close" style="margin:0;text-align:center"><button onclick="CloseCadreAlertCookie();" style="color:#eeeeee" class="btn btn-inverse btn-small popup-modal-dismiss">Accetto</button></div></div></div></div></div><!--googleon: all--><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">/*<![CDATA[*/var name = "fmalertcookies" + "=";var ca = document.cookie.split(";");var acceptCookie = false;for(var i=0; i<ca.length; i++) {var c = ca[i];while (c.charAt(0)==" ") c = c.substring(1);if (c.indexOf(name) == 0){ acceptCookie = true; document.getElementById("cadre_alert_cookies").style.display="none";}}var d = new Date();d.setTime(d.getTime() + (360*(24*60*60*1000)));var expires_cookie = "expires="+d.toUTCString();function CloseCadreAlertCookie(){document.getElementById('cadre_alert_cookies').style.display='none'; document.cookie='fmalertcookies=true; '+expires_cookie+'; path=/';}/*]]>*/</script>
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setCookieDomain", "*.www.ossola24.it"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//analytics.vco24.it/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '5']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//analytics.vco24.it/matomo.php?idsite=5&amp;rec=1" style="border:0;" alt="" /></p></noscript>
</body>
</html>
