<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it">
<head p>
<base href="http://www.ossola24.it/index.php/27076-armi-droga-e-milioni-di-euro-sequestrati-ai-clan-fra-svizzera-e-calabria-alcuni-esponenti-risiedevano-in-ticino" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="svizzera, terre, milioni, della, soggetti, droga, dell’ordine, operazione, agenti, traffico, svizzere, calabria, nella, risiedevano, ticino, quantità, pistole, lamezia, nelle, vibonese, gestiti, affari, mafiose, organizzazioni, delle, possesso, fucili, malaffare, terme, punto, elvetica, piattaforma, ingenti, conferma, snodo, internazionale, diramava, comunicare, direttori, gratteri" />
<meta name="rights" content="Ossola24, giornale quotidiano gratuito. Tutte le notizie dall'Ossola" />
<meta name="robots" content="index, follow" />
<meta name="og:title" content="Armi, droga e milioni di euro sequestrati ai clan fra Svizzera e Calabria. Alcuni esponenti risiedevano in Ticino" />
<meta name="og:type" content="article" />
<meta name="og:image" content="http://www.ossola24.it/images/articles/cronaca/polizia_svizzera/polizia_ticino_auto_agenti_mitra.png" />
<meta name="og:url" content="http://www.ossola24.it/index.php/27076-armi-droga-e-milioni-di-euro-sequestrati-ai-clan-fra-svizzera-e-calabria-alcuni-esponenti-risiedevano-in-ticino" />
<meta name="og:site_name" content="Ossola 24 " />
<meta name="og:description" content="SVIZZERA- 22-07-2020-- Nella grossa operazioneantimafia internazionale contro la ‘ndrangheta che stamane ha intercettato e arrestato 75 soggetti e messo sotto indagine altri 158 individui legati all" />
<meta name="description" content="SVIZZERA- 22-07-2020-- Nella grossa operazioneantimafia internazionale contro la ‘ndrangheta che stamane ha intercettato e arrestato 75 soggetti e messo sotto indagine altri 158 individui legati all" />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>Ossola 24  - Armi, droga e milioni di euro sequestrati ai clan fra Svizzera e Calabria. Alcuni esponenti risiedevano in Ticino</title>
<link href="/templates/rt_voxel/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="/plugins/content/jw_allvideos/jw_allvideos/tmpl/Classic/css/template.css" rel="stylesheet" type="text/css" />
<link href="/plugins/content/smartresizer/smartresizer.css" rel="stylesheet" type="text/css" />
<link href="/media/system/css/modal.css?c49f99bd0276f4f2edd7447a7ef10c45" rel="stylesheet" type="text/css" />
<link href="/libraries/gantry/css/grid-12.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css-compiled/master.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/gantry-core.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/joomla-core.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/main-light.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/accent.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/utilities.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/thirdparty-k2.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/thirdparty-k2-light.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/demo-styles.css" rel="stylesheet" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/template.css" rel="stylesheet" type="text/css" />
<link href="/modules/mod_slideshowck/themes/default/css/camera.css" rel="stylesheet" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Droid+Sans" rel="stylesheet" type="text/css" />
<link href="http://www.ossola24.it/plugins/system/fmalertcookies/assets/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
<link href="http://www.ossola24.it/plugins/system/fmalertcookies/assets/css/custom.css" rel="stylesheet" type="text/css" />
<style type="text/css">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</style>
<script type="application/json" class="joomla-script-options new">{"csrf.token":"de62ba6b7f41240f3acd9b7002fe83ca","system.paths":{"root":"","base":""}}</script>
<script src="/media/com_wrapper/js/iframe-height.min.js?c49f99bd0276f4f2edd7447a7ef10c45" type="text/javascript"></script>
<script src="/media/system/js/mootools-core.js?c49f99bd0276f4f2edd7447a7ef10c45" type="text/javascript"></script>
<script src="/media/system/js/core.js?c49f99bd0276f4f2edd7447a7ef10c45" type="text/javascript"></script>
<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/behaviour.js?v=4.8.0" type="text/javascript"></script>
<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/wmvplayer/silverlight.js?v=4.8.0" type="text/javascript"></script>
<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/wmvplayer/wmvplayer.js?v=4.8.0" type="text/javascript"></script>
<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/quicktimeplayer/ac_quicktime.js?v=4.8.0" type="text/javascript"></script>
<script src="https://cdn.jsdelivr.net/gh/clappr/clappr@latest/dist/clappr.min.js" type="text/javascript"></script>
<script src="https://content.jwplatform.com/libraries/VudZEfME.js" type="text/javascript"></script>
<script src="/media/system/js/mootools-more.js?c49f99bd0276f4f2edd7447a7ef10c45" type="text/javascript"></script>
<script src="/media/system/js/modal.js?c49f99bd0276f4f2edd7447a7ef10c45" type="text/javascript"></script>
<script src="/media/jui/js/jquery.min.js?c49f99bd0276f4f2edd7447a7ef10c45" type="text/javascript"></script>
<script src="/media/jui/js/jquery-noconflict.js?c49f99bd0276f4f2edd7447a7ef10c45" type="text/javascript"></script>
<script src="/media/jui/js/jquery-migrate.min.js?c49f99bd0276f4f2edd7447a7ef10c45" type="text/javascript"></script>
<script src="/media/system/js/caption.js?c49f99bd0276f4f2edd7447a7ef10c45" type="text/javascript"></script>
<script src="/templates/rt_voxel/js/gantry-morearticles.js" type="text/javascript"></script>
<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
<script src="/media/com_slideshowck/assets/jquery.easing.1.3.js" type="text/javascript"></script>
<script src="/media/com_slideshowck/assets/camera.min.js" type="text/javascript"></script>
<script src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js" type="text/javascript"></script>
<script type="text/javascript">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</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83783524-5', 'auto');
  ga('send', 'pageview');

</script>

</head>
<body class="presets-preset3 main-style-light main-pattern-none accent-overlay-dark font-family-roboto font-size-is-default logo-type-custom logo-voxel-logostyle-style1 menu-type-fusionmenu menu-fusionmenu-position-navigation-a typography-style-light col12">
<div id="rt-page-surround">
<div id="rt-drawer">
<div class="rt-container">
<div class="clear"></div>
</div>
</div>
<div class="rt-container main-surround"><div class="main-surround2">
<div id="rt-top">
<div class="rt-container">
<div class="rt-grid-3 rt-alpha">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<p><a href="/"><img src="/images/site/logo.png" alt=" 1" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
<div class="rt-grid-9 rt-omega">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="slideshowck camera_wrap camera_black_skin" id="camera_wrap_186" style="width:700px;">
<div data-alt="" data-thumb="/images/banner/mandrini_2019.jpg" data-src="/images/banner/mandrini_2019.jpg" data-link="https://mandrini.eu/" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/banner/herno_2017.jpg" data-src="/images/banner/herno_2017.jpg" data-link="http://www.herno.it/" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/leader_sui_social_mag_20 copia.png" data-src="/images/leader_sui_social_mag_20 copia.png">
</div>
<div data-alt="" data-thumb="/images/banner/fisiodelta.jpeg" data-src="/images/banner/fisiodelta.jpeg" data-link="http://www.fisiodelta.it/" data-target="_blank">
</div>
</div>
<div style="clear:both;"></div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div id="rt-utility"><div id="rt-utility2"><div id="rt-utility3"><div id="rt-utility4"><div id="rt-utility5">
<div class="rt-container">
<div class="rt-grid-9 rt-alpha">
<div class="horizmenu2 nomarginall nopaddingtop nopaddingbottom">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<ul class="nav menu mod-list">
<li class="item-211 active"><a href="http://www.24newsonline.it/" target="_blank" rel="noopener noreferrer">VCO</a></li><li class="item-212"><a href="http://www.verbano24.it" target="_blank" rel="noopener noreferrer">VERBANO</a></li><li class="item-215"><a href="http://www.cusio24.it" target="_blank" rel="noopener noreferrer">CUSIO</a></li><li class="item-213"><a href="http://www.ossola24.it" target="_blank" rel="noopener noreferrer">OSSOLA</a></li><li class="item-281"><a href="http://www.sport24news.it" target="_blank" rel="noopener noreferrer">SPORT</a></li><li class="item-268"><a href="http://www.wallis24.it/" target="_blank" rel="noopener noreferrer">WALLIS</a></li><li class="item-283"><a href="http://www.ticino24.it" target="_blank" rel="noopener noreferrer">TICINO</a></li><li class="item-214"><a href="/index.php/idea-magazine">IDEA MAGAZINE</a></li><li class="item-294"><a href="http://www.annunci24.news" class="annunci24" target="_blank" rel="noopener noreferrer">Annunci</a></li></ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
<div class="horizmenu2 nomarginall nopaddingtop nopaddingbottom">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<ul class="nav menu mod-list">
<li class="item-312"><a href="http://www.altopiemonte24.it/" target="_blank" rel="noopener noreferrer">ALTOPIEMONTE</a></li><li class="item-269 active"><a href="http://www.novarese24.it/" target="_blank" rel="noopener noreferrer">NOVARESE</a></li><li class="item-280"><a href="http://www.novara24news.it" target="_blank" rel="noopener noreferrer">NOVARA</a></li><li class="item-278"><a href="http://www.arona24.it" target="_blank" rel="noopener noreferrer">ARONA</a></li><li class="item-279"><a href="http://www.borgomanero24.it" target="_blank" rel="noopener noreferrer">BORGOMANERO</a></li><li class="item-313"><a href="http://www.vercellese24.it/" target="_blank" rel="noopener noreferrer">VERCELLESE</a></li><li class="item-314"><a href="http://www.biellese24.it/" target="_blank" rel="noopener noreferrer">BIELLESE</a></li></ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
<div class="rt-grid-3 rt-omega">
 <div class="rt-block">
<div class="module-surround">
<div class="module-content">
<form name="rokajaxsearch" id="rokajaxsearch" class="blue" action="http://www.ossola24.it/" method="get">
<div class="rokajaxsearch ">
<div class="roksearch-wrapper">
<input id="roksearch_search_str" name="searchword" type="text" class="inputbox roksearch_search_str" placeholder="Search..." />
</div>
<input type="hidden" name="searchphrase" value="any" />
<input type="hidden" name="limit" value="20" />
<input type="hidden" name="ordering" value="newest" />
<input type="hidden" name="view" value="search" />
<input type="hidden" name="option" value="com_search" />
<div id="roksearch_results"></div>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>
<div class="clear"></div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div></div></div></div></div>
<div id="rt-transition">
<div id="rt-showcase">
<div class="rt-container">
<div class="rt-grid-12 rt-alpha rt-omega">
<div class="-vco">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<iframe id="blockrandom-216" name="" src="https://www.24newsonline.it/index.php/central-frame" width="960" height="446" scrolling="no" frameborder="0" title="Central frame" class="wrapper-vco">
	Nessun Iframes</iframe>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div id="rt-main" class="mb9-sa3">
<div class="rt-container">
<div class="rt-grid-9">
<div id="rt-content-top">
<div class="rt-grid-9 rt-alpha rt-omega">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="slideshowck camera_wrap camera_black_skin" id="camera_wrap_191" style="width:700px;">
<div data-alt="" data-thumb="/images/2019/h_ghiffa_20_uno.jpg" data-src="/images/2019/h_ghiffa_20_uno.jpg" data-link="https://hotelghiffa.it/" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/Oss24_politel_delivery.jpg" data-src="/images/Oss24_politel_delivery.jpg" data-link="https://www.tre.it/3cube-giga-illimitati" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/oss24_Alice_riapre.jpg" data-src="/images/oss24_Alice_riapre.jpg">
</div>
<div data-alt="" data-thumb="/images/pelgantini_banner_700_x_150.png" data-src="/images/pelgantini_banner_700_x_150.png" data-link="https://www.onoranzefunebripelgantini.it/casa-funeraria" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/autonord_skoda_marzo_20.jpg" data-src="/images/autonord_skoda_marzo_20.jpg" data-link="https://www.autonordservice.it/" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/vesentini_tutti_a__domo_gen_20.png" data-src="/images/vesentini_tutti_a__domo_gen_20.png" data-link="https://www.vesentiniparrucche.com/" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/quest_estate_leggitela_comoda-HQ.jpg" data-src="/images/quest_estate_leggitela_comoda-HQ.jpg" data-link="https://magazine.24newsonline.it/index.php/giornale-vco" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/copp_istituzionale_ossola24 700x1502.jpeg" data-src="/images/copp_istituzionale_ossola24 700x1502.jpeg" data-link="http://www.ossolaoutdoorcenter.it/" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/mc_delivery_domodossola.png" data-src="/images/mc_delivery_domodossola.png" data-link="https://www.mcdonalds.it/" data-target="_blank">
</div>
</div>
<div style="clear:both;"></div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<iframe id="blockrandom-232" name="_blank" src="https://www.annunci24.news/index.php/in-evidenza-gallery-frame" width="695" height="150" scrolling="no" frameborder="0" title="Annunci in evidenza - gallery - top" class="wrapper">
	Nessun Iframes</iframe>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<p><a href="https://t.me/news24_vco"><img src="/images/site/magazine_article.png" alt="" /></a></p></div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
<div class="rt-block component-block">
<div class="component-content">
<article class="item-page may12-home" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="it-IT" />
<h2 itemprop="name">
<a href="/index.php/27076-armi-droga-e-milioni-di-euro-sequestrati-ai-clan-fra-svizzera-e-calabria-alcuni-esponenti-risiedevano-in-ticino" itemprop="url"> Armi, droga e milioni di euro sequestrati ai clan fra Svizzera e Calabria. Alcuni esponenti risiedevano in Ticino</a>
</h2>
<div itemprop="articleBody">
<p><a style="background:none;" rel="{handler: 'iframe', size: {x: 500, y: 450}}" target="_blank" href="http://www.ossola24.it/cache/polizia_ticino_auto_agenti_mitra_images_articles_cronaca_polizia_svizzera_thumb_large500_450.png" onclick="SqueezeBox.fromElement(this,{parse: 'rel'});return false;"><img src="http://www.ossola24.it/cache/polizia_ticino_auto_agenti_mitra_images_articles_cronaca_polizia_svizzera_thumb_medium650_0.png" alt="polizia ticino auto agenti mitra" /></a><br /> <br /> SVIZZERA- 22-07-2020-- Nella grossa operazione</p>
<p>antimafia internazionale contro la &lsquo;ndrangheta che stamane ha intercettato e arrestato 75 soggetti e messo sotto indagine altri 158 individui legati all&rsquo;associazione mafiosa, al riciclaggio, al traffico di stupefacenti e di armi fra la Svizzera e la Calabria sono compresi soggetti che risiedevano nel Canton Ticino. Le grosse somme di denaro sequestrate dagli agenti del Scico romano in cooperazione con 700 finanzieri su suolo italico e le forze dell&rsquo;ordine cantonali svizzere, sono dell&rsquo;ordine dei 170 milioni di euro, destinati al traffico di armi e droga da e per le terre del sud Italia, requisiti insieme a beni mobili e immobili per milioni di euro. Gli agenti hanno trovato kalashnikov, pistole e fucili in ingenti quantit&agrave; in possesso del clan, che conferma la piattaforma elvetica come punto di snodo del malaffare delle organizzazioni mafiose. In particolare gli affari erano gestiti nel vibonese e nelle terre di Lamezia Terme, che diramava i suoi interessi nel settore movimento terra, turismo e nella ristorazione anche in terre svizzere tramite legami con famiglie radicate nel territorio. A comunicare della vasta operazione &egrave; proprio il procuratore antimafia di Catanzaro Nicola Gratteri, uno dei direttori della operazione. <br /> Viman</p>
<p>

<div class="avPlayerWrapper avVideo">
<div style="width:696px;height:80px;" class="avPlayerContainer">
<div id="AVPlayerID_0_ae18b85cfdfed8207d1a99e62874f27f" class="avPlayerBlock">
<script async src="https://widget.spreaker.com/widgets.js"></script>
<a style="background:none;" rel="{handler: 'iframe', size: {x: 500, y: 450}}" target="_blank" href="http://www.ossola24.it/cache/spreaker_tts_top_images_site_thumb_large500_450.jpg" onclick="SqueezeBox.fromElement(this,{parse: 'rel'});return false;"><img src="http://www.ossola24.it/cache/spreaker_tts_top_images_site_thumb_medium650_0.jpg" style="padding:0 0"></a>
<a class="spreaker-player" href="https://www.spreaker.com" data-resource="episode_id=39894000" data-width="696px" data-height="80px" data-theme="light" data-playlist="false" data-playlist-continuous="false" data-autoplay="false" data-live-autoplay="false" data-chapters-image="false" data-episode-image-position="right" data-hide-logo="true" data-hide-likes="true" data-hide-comments="true" data-hide-sharing="true" data-hide-download="true">Listen to my podcast</a>
</div>
</div>
</div>

</p>
<p>&nbsp; <div class="moduletable">
<iframe id="blockrandom-241" name="" src="https://station.24newsonline.it/index.php/banner-in-article" width="100%" height="150" scrolling="no" frameborder="0" title="Article - Banner snippet" class="wrapper">
	Nessun Iframes</iframe>
</div>
</p>
<p> <div class="moduletable">
<div class="custom">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7676618609634938" data-ad-slot="3700712109"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</p>
<p>&nbsp;</p></div>
</article>
</div>
<div class="clear"></div>
</div>
<div id="rt-content-bottom">
<div class="rt-grid-9 rt-alpha rt-omega">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="slideshowck camera_wrap camera_black_skin" id="camera_wrap_198" style="width:700px;">
<div data-alt="" data-thumb="/images/achilli_promo_family.jpg" data-src="/images/achilli_promo_family.jpg" data-link="https://otticaachilli.com/?utm_campaign=Segmento+search+1&utm_source=google&utm_medium=ppc&utm_term=%2Bottica&utm_content=3009228xCjwKCAjwp-X0BRAFEiwAheRuiyqnEFd2HXTt8WFLikn75444SXZokZqPPiEMZrddBhZXy9_5szo-4hoCl_sQAvD_BwE" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/Pattarone_700x150_300dpi.png" data-src="/images/Pattarone_700x150_300dpi.png" data-link="http://www.pattarone.com/" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/24 anche in estate grow-Optimized.gif" data-src="/images/24 anche in estate grow-Optimized.gif">
</div>
<div data-alt="" data-thumb="/images/Alice_riapre.jpg" data-src="/images/Alice_riapre.jpg">
</div>
</div>
<div style="clear:both;"></div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<iframe id="blockrandom-233" name="_blank" src="https://www.annunci24.news/index.php/in-evidenza-gallery-frame" width="695" height="150" scrolling="no" frameborder="0" title="Annunci in evidenza - gallery - bottom" class="wrapper">
	Nessun Iframes</iframe>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<iframe id="blockrandom-239" name="_blank" src="https://www.visitvco.it/index.php/in-evidenza-slider-home-frame" width="695" height="75" scrolling="no" frameborder="0" title="VisitVco slider" class="wrapper">
	Nessun Iframes</iframe>
<div class="clear"></div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="rt-grid-3 sidebar-right">
<div id="rt-sidebar-a">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<p><a href="https://magazine.24newsonline.it/index.php/giornale-vco"><img src="/images/site/magazine.png" alt="" /></a></p></div>
 <div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<p><a href="https://podcast.24newsonline.it/index.php/notiziario-vco"><img src="/images/site/podcast_homepage.gif" alt="" /></a></p></div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<p><a href="https://www.visitvco.it"><img src="/images/site/visitvco.png" alt="" /></a></p></div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<p><a href="http://www.annunci24.news/index.php/necrologi"><img src="/images/site/necrologi.png" alt="" /></a></p></div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="slideshowck camera_wrap camera_black_skin" id="camera_wrap_199">
<div data-alt="" data-thumb="/images/quadrato_220_mercatino-MailMassive_black friday summer edition2020_VB05.jpg" data-src="/images/quadrato_220_mercatino-MailMassive_black friday summer edition2020_VB05.jpg" data-link="https://www.facebook.com/Mercatino-Franchising-Domodossola-835330113194903/" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/cartini_gelato_artigianale_220.png" data-src="/images/cartini_gelato_artigianale_220.png" data-link="http://www.pasticceriacartini.com/" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/banner/autoscuola_valtoce.jpg" data-src="/images/banner/autoscuola_valtoce.jpg" data-link="http://www.valtoce.it/" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/banner/old_blue_2.jpg" data-src="/images/banner/old_blue_2.jpg" data-link="https://www.facebook.com/OLD-BLUE-STYLE-119894774688332/?fref=ts" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/banner/ras_domodossola.jpg" data-src="/images/banner/ras_domodossola.jpg" data-link=" https://www.allianz.it/rendita-autosufficienza/?utm_content=web&utm_medium=network&utm_source=allianz-it&utm_campaign=rendita-autosufficienza_bottone_scheda_box" data-target="_blank">
</div>
</div>
<div style="clear:both;"></div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="slideshowck camera_wrap camera_black_skin" id="camera_wrap_201">
<div data-alt="" data-thumb="/images/banner_clc_vco_quadro.jpg" data-src="/images/banner_clc_vco_quadro.jpg">
</div>
<div data-alt="" data-thumb="/images/banner/janni-ceschi.jpg" data-src="/images/banner/janni-ceschi.jpg" data-link="https://www.fershop.it/" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/banner_quadrato_mimosa_aperti_covid.png" data-src="/images/banner_quadrato_mimosa_aperti_covid.png">
</div>
<div data-alt="" data-thumb="/images/carline_banner_quadrato_consegna.png" data-src="/images/carline_banner_quadrato_consegna.png" data-link="https://www.carlindepaolo.com/" data-target="_blank">
</div>
</div>
<div style="clear:both;"></div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="slideshowck camera_wrap camera_black_skin" id="camera_wrap_202">
<div data-alt="" data-thumb="/images/banner/brizio.jpg" data-src="/images/banner/brizio.jpg" data-link="http://www.gioielleriabrizio.it/" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/banner/trischetti.jpg" data-src="/images/banner/trischetti.jpg">
</div>
<div data-alt="" data-thumb="/images/banner/ramoni.jpg" data-src="/images/banner/ramoni.jpg" data-link="http://otticaramoni.com/" data-target="_blank">
</div>
</div>
<div style="clear:both;"></div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:220px;height:660px" data-ad-client="ca-pub-7676618609634938" data-ad-slot="2728653407"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:220px;height:660px" data-ad-client="ca-pub-7676618609634938" data-ad-slot="2728653407"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:220px;height:660px" data-ad-client="ca-pub-7676618609634938" data-ad-slot="2728653407"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
<div id="rt-footer">
<div class="rt-container">
<div class="rt-grid-12 rt-alpha rt-omega">
<div class="horizmenu3 nomarginall nopaddingtop nopaddingbottom">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<ul class="nav menu mod-list">
<li class="item-233"><a href="http://www.vco24.it/index.php/cookie-policy" target="_blank" rel="noopener noreferrer">Cookie Policy</a></li><li class="item-234"><a href="http://www.vco24.it/index.php/privacy" target="_blank" rel="noopener noreferrer">Privacy</a></li><li class="item-235"><a href="http://www.vco24.it/index.php/chi-siamo" target="_blank" rel="noopener noreferrer">Chi siamo</a></li></ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</div></div>
<div id="rt-copyright">
<div class="rt-container">
<div class="rt-grid-12 rt-alpha rt-omega">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<p>Copyright &copy; 2017 News Srls &nbsp;&nbsp;Reg.Imp.Verbania P.I 02519790030 -&nbsp;28845 Domodossola<br />Piazza Cavour, 7 - Tel. 379 1436255 email redazione: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7f0d1a1b1e051610111a3f091c104d4b51160b">[email&#160;protected]</a> -&nbsp;Reg. Tribunale Verbania 4/2017-&nbsp;Direttore Responsabile Uberto Gandolfi&nbsp;&nbsp;-&nbsp;Tutti i diritti riservati</p></div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
<!--googleoff: all--><div class="cadre_alert_cookies" id="cadre_alert_cookies" style="opacity:1;text-align:center; margin:0px;"><div class="cadre_inner_alert_cookies" style="display: inline-block;width: 100%;margin:auto;max-width:100%;background-color: #bbbbbb;border: 0px solid #bbbbbb;"><div class="cadre_inner_texte_alert_cookies" style="display: inline-block;padding:10px;color: #666666"><div class="cadre_texte "><p>Su questo sito utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione, nostri e di terze parti, per proporti pubblicit&agrave; in linea con le tue preferenze. Se vuoi saperne di pi&ugrave; o prestare il consenso solo ad alcuni utilizzi <a href="http://www.vco24.it/index.php/cookie-policy">clicca qui</a>. Se prosegui nella navigazione di questo sito acconsenti l'utilizzo dei cookie.</p></div><div class="cadre_bouton "><div class=" col-md-12 col-sm-6 btn_close" style="margin:0;text-align:center"><button onclick="CloseCadreAlertCookie();" style="color:#eeeeee" class="btn btn-inverse btn-small popup-modal-dismiss">Accetto</button></div></div></div></div></div><!--googleon: all--><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">/*<![CDATA[*/var name = "fmalertcookies" + "=";var ca = document.cookie.split(";");var acceptCookie = false;for(var i=0; i<ca.length; i++) {var c = ca[i];while (c.charAt(0)==" ") c = c.substring(1);if (c.indexOf(name) == 0){ acceptCookie = true; document.getElementById("cadre_alert_cookies").style.display="none";}}var d = new Date();d.setTime(d.getTime() + (360*(24*60*60*1000)));var expires_cookie = "expires="+d.toUTCString();function CloseCadreAlertCookie(){document.getElementById('cadre_alert_cookies').style.display='none'; document.cookie='fmalertcookies=true; '+expires_cookie+'; path=/';}/*]]>*/</script>
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setCookieDomain", "*.www.ossola24.it"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//analytics.vco24.it/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '5']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//analytics.vco24.it/matomo.php?idsite=5&amp;rec=1" style="border:0;" alt="" /></p></noscript>
</body>
</html>
