<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it">
<head p>
<base href="http://www.ossola24.it/index.php/29425-avvicinare-le-montagne-dal-m5s-in-regione-critiche-alla-lega-inaccettabili-le-promesse-modifiche-al-piano-paesaggistico-regionale" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="progetto, regionale, piano, delle, piemonte, regione, ambiente, della, “avvicinare, regionali, devero, milioni, strade, parco, montagna, cemento, turismo, privato, giochi, nostra, montagne”, sostenibilità, modifiche, paesaggistico, oltre, garanzie, consigliere, abbia, quali, risulta, nessun, campo, economici, business, termini, partner, conosce, attesti, piemontese, messo" />
<meta name="rights" content="Ossola24, giornale quotidiano gratuito. Tutte le notizie dall'Ossola" />
<meta name="robots" content="index, follow" />
<meta name="og:title" content="“Avvicinare le montagne”, dal M5S in Regione critiche alla Lega: “Inaccettabili le promesse modifiche al piano paesaggistico regionale”" />
<meta name="og:type" content="article" />
<meta name="og:image" content="http://www.ossola24.it/images/articles/vco/ossola/2021/gennaio/san-domenico_partenza_seggiovia_nuova.jpg" />
<meta name="og:url" content="http://www.ossola24.it/index.php/29425-avvicinare-le-montagne-dal-m5s-in-regione-critiche-alla-lega-inaccettabili-le-promesse-modifiche-al-piano-paesaggistico-regionale" />
<meta name="og:site_name" content="Ossola 24 " />
<meta name="og:description" content="PIEMONTE- 11-01-2021-- Sarah Disabato,  Consigliere regionale M5S Piemonte interviene dopo le notizie di stampa sul possibile approdo dell'iter per collegare i comprensori del Devero e di San Domenico" />
<meta name="description" content="PIEMONTE- 11-01-2021-- Sarah Disabato,  Consigliere regionale M5S Piemonte interviene dopo le notizie di stampa sul possibile approdo dell'iter per collegare i comprensori del Devero e di San Domenico" />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>Ossola 24  - “Avvicinare le montagne”, dal M5S in Regione critiche alla Lega: “Inaccettabili le promesse modifiche al piano paesaggistico regionale”</title>
<link href="/templates/rt_voxel/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="/plugins/content/jw_allvideos/jw_allvideos/tmpl/Classic/css/template.css" rel="stylesheet" type="text/css" />
<link href="/plugins/content/smartresizer/smartresizer.css" rel="stylesheet" type="text/css" />
<link href="/media/system/css/modal.css?1a4b81d044746880fa5cc5edf5d78167" rel="stylesheet" type="text/css" />
<link href="/libraries/gantry/css/grid-12.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css-compiled/master.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/gantry-core.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/joomla-core.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/main-light.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/accent.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/utilities.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/thirdparty-k2.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/thirdparty-k2-light.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/demo-styles.css" rel="stylesheet" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/template.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/rt_voxel-custom.css" rel="stylesheet" type="text/css" />
<link href="/modules/mod_slideshowck/themes/default/css/camera.css" rel="stylesheet" type="text/css" />
<link href="http://www.ossola24.it/plugins/system/fmalertcookies/assets/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
<link href="http://www.ossola24.it/plugins/system/fmalertcookies/assets/css/custom.css" rel="stylesheet" type="text/css" />
<style type="text/css">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</style>
<script type="application/json" class="joomla-script-options new">{"csrf.token":"0e385aa6adfd23f052d51778bbe10991","system.paths":{"root":"","base":""}}</script>
<script src="/media/com_wrapper/js/iframe-height.min.js?1a4b81d044746880fa5cc5edf5d78167" type="text/javascript"></script>
<script src="/media/system/js/mootools-core.js?1a4b81d044746880fa5cc5edf5d78167" type="text/javascript"></script>
<script src="/media/system/js/core.js?1a4b81d044746880fa5cc5edf5d78167" type="text/javascript"></script>
<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/behaviour.js?v=4.8.0" type="text/javascript"></script>
<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/wmvplayer/silverlight.js?v=4.8.0" type="text/javascript"></script>
<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/wmvplayer/wmvplayer.js?v=4.8.0" type="text/javascript"></script>
<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/quicktimeplayer/ac_quicktime.js?v=4.8.0" type="text/javascript"></script>
<script src="https://cdn.jsdelivr.net/gh/clappr/clappr@latest/dist/clappr.min.js" type="text/javascript"></script>
<script src="https://content.jwplatform.com/libraries/VudZEfME.js" type="text/javascript"></script>
<script src="/media/system/js/mootools-more.js?1a4b81d044746880fa5cc5edf5d78167" type="text/javascript"></script>
<script src="/media/system/js/modal.js?1a4b81d044746880fa5cc5edf5d78167" type="text/javascript"></script>
<script src="/media/jui/js/jquery.min.js?1a4b81d044746880fa5cc5edf5d78167" type="text/javascript"></script>
<script src="/media/jui/js/jquery-noconflict.js?1a4b81d044746880fa5cc5edf5d78167" type="text/javascript"></script>
<script src="/media/jui/js/jquery-migrate.min.js?1a4b81d044746880fa5cc5edf5d78167" type="text/javascript"></script>
<script src="/media/system/js/caption.js?1a4b81d044746880fa5cc5edf5d78167" type="text/javascript"></script>
<script src="/templates/rt_voxel/js/gantry-morearticles.js" type="text/javascript"></script>
<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
<script src="/media/com_slideshowck/assets/jquery.easing.1.3.js" type="text/javascript"></script>
<script src="/media/com_slideshowck/assets/camera.min.js" type="text/javascript"></script>
<script src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js" type="text/javascript"></script>
<script type="text/javascript">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</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83783524-5', 'auto');
  ga('send', 'pageview');

</script>

</head>
<body class="presets-preset3 main-style-light main-pattern-none accent-overlay-dark font-family-roboto font-size-is-default logo-type-custom logo-voxel-logostyle-style1 menu-type-fusionmenu menu-fusionmenu-position-navigation-a typography-style-light col12">
<div id="rt-page-surround">
<div id="rt-drawer">
<div class="rt-container">
<div class="clear"></div>
</div>
</div>
<div class="rt-container main-surround"><div class="main-surround2">
<div id="rt-top">
<div class="rt-container">
<div class="rt-grid-3 rt-alpha">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<p><a href="/"><img src="/images/site/logo.png" alt=" 1" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
<div class="rt-grid-9 rt-omega">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="slideshowck camera_wrap camera_black_skin" id="camera_wrap_186" style="width:700px;">
<div data-alt="" data-thumb="/images/banner/herno_2017.jpg" data-src="/images/banner/herno_2017.jpg" data-link="http://www.herno.it/" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/fabbri_libro_grossi.jpg" data-src="/images/fabbri_libro_grossi.jpg">
</div>
<div data-alt="" data-thumb="/images/mandrini_nuovo_banner_otto_20.jpg" data-src="/images/mandrini_nuovo_banner_otto_20.jpg" data-link="https://mandrini.eu/" data-target="_blank">
</div>
</div>
<div style="clear:both;"></div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div id="rt-utility"><div id="rt-utility2"><div id="rt-utility3"><div id="rt-utility4"><div id="rt-utility5">
<div class="rt-container">
<div class="rt-grid-9 rt-alpha">
<div class="horizmenu2 nomarginall nopaddingtop nopaddingbottom">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<ul class="nav menu mod-list">
<li class="item-357"><a href="https://www.lagomaggiore24.it/" target="_blank" rel="noopener noreferrer">LAGOMAGGIORE</a></li><li class="item-211 active"><a href="https://www.24newsonline.it/" target="_blank" rel="noopener noreferrer">VCO</a></li><li class="item-212"><a href="https://www.verbano24.it" target="_blank" rel="noopener noreferrer">VERBANO</a></li><li class="item-215"><a href="https://www.cusio24.it" target="_blank" rel="noopener noreferrer">CUSIO</a></li><li class="item-213"><a href="https://www.ossola24.it" target="_blank" rel="noopener noreferrer">OSSOLA</a></li><li class="item-281"><a href="https://www.sport24news.it" target="_blank" rel="noopener noreferrer">SPORT</a></li><li class="item-268"><a href="https://www.wallis24.it/" target="_blank" rel="noopener noreferrer">WALLIS</a></li><li class="item-283"><a href="https://www.ticino24.it" target="_blank" rel="noopener noreferrer">TICINO</a></li><li class="item-294"><a href="https://www.annunci24.news" class="annunci24" target="_blank" rel="noopener noreferrer">Annunci</a></li></ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
<div class="horizmenu2 nomarginall nopaddingtop nopaddingbottom">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<ul class="nav menu mod-list">
<li class="item-312"><a href="https://www.altopiemonte24.it/" target="_blank" rel="noopener noreferrer">ALTOPIEMONTE</a></li><li class="item-269 active"><a href="https://www.novarese24.it/" target="_blank" rel="noopener noreferrer">NOVARESE</a></li><li class="item-280"><a href="https://www.novara24news.it" target="_blank" rel="noopener noreferrer">NOVARA</a></li><li class="item-278"><a href="https://www.arona24.it" target="_blank" rel="noopener noreferrer">ARONA</a></li><li class="item-279"><a href="https://www.borgomanero24.it" target="_blank" rel="noopener noreferrer">BORGOMANERO</a></li><li class="item-313"><a href="https://www.vercellese24.it/" target="_blank" rel="noopener noreferrer">VERCELLESE</a></li><li class="item-314"><a href="https://www.biellese24.it/" target="_blank" rel="noopener noreferrer">BIELLESE</a></li></ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
<div class="rt-grid-3 rt-omega">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<form name="rokajaxsearch" id="rokajaxsearch" class="blue" action="http://www.ossola24.it/" method="get">
<div class="rokajaxsearch ">
<div class="roksearch-wrapper">
<input id="roksearch_search_str" name="searchword" type="text" class="inputbox roksearch_search_str" placeholder="Search..." />
</div>
<input type="hidden" name="searchphrase" value="any" />
<input type="hidden" name="limit" value="20" />
<input type="hidden" name="ordering" value="newest" />
<input type="hidden" name="view" value="search" />
<input type="hidden" name="option" value="com_search" />
<div id="roksearch_results"></div>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>
<div class="clear"></div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div></div></div></div></div>
<div id="rt-transition">
<div id="rt-showcase">
<div class="rt-container">
<div class="rt-grid-12 rt-alpha rt-omega">
<div class="-vco">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<iframe id="blockrandom-216" name="" src="https://www.24newsonline.it/index.php/central-frame" width="960" height="446" scrolling="no" frameborder="0" title="Central frame" class="wrapper-vco">
	Nessun Iframes</iframe>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div id="rt-main" class="mb9-sa3">
<div class="rt-container">
<div class="rt-grid-9">
<div id="rt-content-top">
<div class="rt-grid-9 rt-alpha rt-omega">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="slideshowck camera_wrap camera_black_skin" id="camera_wrap_191" style="width:700px;">
<div data-alt="" data-thumb="/images/mc_dopo_18_nov_20.jpg" data-src="/images/mc_dopo_18_nov_20.jpg" data-link="https://www.mcdonalds.it/" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/GAMBINI_auto_ford_ PUBBLICITa.jpg" data-src="/images/GAMBINI_auto_ford_ PUBBLICITa.jpg" data-link="www.gambiniauto.com" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/oss24 700 150 politel nov20.jpg" data-src="/images/oss24 700 150 politel nov20.jpg" data-link="https://www.tre.it/3cube-giga-illimitati" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/CAVE_GIOVANNA_GABBIONI.jpg" data-src="/images/CAVE_GIOVANNA_GABBIONI.jpg" data-link="https://cavegiovanna.com/" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/pelgantini_banner_700_x_150.png" data-src="/images/pelgantini_banner_700_x_150.png" data-link="https://www.onoranzefunebripelgantini.it/casa-funeraria" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/ok_mercatino_Buono_sconto.png" data-src="/images/ok_mercatino_Buono_sconto.png" data-link="https://domodossola.mercatinousato.com/" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/copp_istituzionale_ossola24 700x1502.jpeg" data-src="/images/copp_istituzionale_ossola24 700x1502.jpeg" data-link="http://www.ossolaoutdoorcenter.it/" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/autonordo_otto_20_700x 150 pixel autonord pneumatici invernali.jpg" data-src="/images/autonordo_otto_20_700x 150 pixel autonord pneumatici invernali.jpg" data-link="https://www.autonordservice.it/" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/banner oss24 delivery divin .jpg" data-src="/images/banner oss24 delivery divin .jpg" data-link="https://www.divinporcello.it/" data-target="_blank">
</div>
</div>
<div style="clear:both;"></div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
 <div class="module-surround">
<div class="module-content">
<iframe id="blockrandom-232" name="_blank" src="https://www.annunci24.news/index.php/in-evidenza-gallery-frame" width="695" height="150" scrolling="no" frameborder="0" title="Annunci in evidenza - gallery - top" class="wrapper">
	Nessun Iframes</iframe>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<p><img src="/images/site/app_24_buone_feste_2.jpg" usemap="#image-map" alt="" /></p>
<map name="image-map">
<area target="_blank" alt="App Store" title="App Store" href="https://apps.apple.com/it/app/news24/id1538283610" coords="247,118,147,67" shape="rect">
<area target="_blank" alt="Play Store" title="Play Store" href="https://play.google.com/store/apps/details?id=it.x24newsonline.app.news_24" coords="288,66,392,120" shape="rect">
</map></div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
<div class="rt-block component-block">
<div class="component-content">
<article class="item-page may12-home" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="it-IT" />
<h2 itemprop="name">
<a href="/index.php/29425-avvicinare-le-montagne-dal-m5s-in-regione-critiche-alla-lega-inaccettabili-le-promesse-modifiche-al-piano-paesaggistico-regionale" itemprop="url"> “Avvicinare le montagne”, dal M5S in Regione critiche alla Lega: “Inaccettabili le promesse modifiche al piano paesaggistico regionale”</a>
</h2>
<div itemprop="articleBody">
<p style="margin-bottom: 0cm;"><a style="background:none;" rel="{handler: 'iframe', size: {x: 500, y: 450}}" target="_blank" href="http://www.ossola24.it/cache/san-domenico_partenza_seggiovia_nuova_images_articles_vco_ossola_2021_gennaio_thumb_large500_450.jpg" onclick="SqueezeBox.fromElement(this,{parse: 'rel'});return false;"><img src="http://www.ossola24.it/cache/san-domenico_partenza_seggiovia_nuova_images_articles_vco_ossola_2021_gennaio_thumb_medium650_0.jpg" alt="san domenico partenza seggiovia nuova" /></a></p>
<p style="margin-bottom: 0cm;">PIEMONTE- 11-01-2021-- Sarah Disabato, Consigliere regionale M5S Piemonte interviene dopo le notizie di stampa sul possibile approdo dell'iter per collegare i comprensori del Devero e di San Domenico, progetto contro cui si levano le associazioni ambientaliste:</p>
<p style="margin-bottom: 0cm;">Il progetto &ldquo;Avvicinare le montagne&rdquo; &egrave; una vera e propria colata di cemento su un ambiente incontaminato che andrebbe tutelato, non certo distrutto. Le 100 mila firme raccolte in pochi mesi dimostrano la crescente necessit&agrave; di un turismo sostenibile, che rispetti la montagna, senza devastarla con metri cubi di cemento armato, come vorrebbe invece qualcuno. Chi vuole trasformare la montagna in un parco giochi, in realt&agrave; non la rispetta.&nbsp;</p>
<p style="margin-bottom: 0cm;">E' inaccettabile inoltre che la Lega, alla guida della Regione Piemonte, prometta modifiche al Piano paesaggistico regionale con l&rsquo;obiettivo di distruggere le montagne.</p>
<p style="margin-bottom: 0cm;">In Commissione regionale ambiente abbiamo gi&agrave; espresso tutta la nostra contrariet&agrave; e molti dubbi a riguardo. Il costo degli interventi ammonta a circa 173 milioni di euro con una spesa pubblica prevista di quasi 43 milioni, che graverebbero, stando alle nuove dichiarazioni del Consigliere leghista Preioni, sul bilancio regionale.&nbsp;</p>
<p style="margin-bottom: 0cm;">Questa somma riguarderebbe principalmente il rifacimento delle strade. Chiediamo che le opere di messa in sicurezza delle strade vengano stralciate. Altrimenti si tratterebbe di un ricatto nei confronti delle popolazioni per far accettare il pacchetto completo.&nbsp;</p>
<p style="margin-bottom: 0cm;">La Regione dovrebbe pretendere la dimostrazione della sostenibilit&agrave; economica dell&rsquo;investimento, perch&eacute;, dall&rsquo;analisi del progetto, pare assolutamente sconveniente per qualsiasi investitore, avendo tempi di ritorno di oltre 48 anni per la parte ricettiva e di oltre 30 anni per gli impianti di risalita, ammesso che si verifichi l&rsquo;afflusso turistico da parco giochi previsto e covid permettendo. Pensiamo che i tavoli dovrebbero essere pubblici e trasparenti, e non tra le segrete stanze del centro destra piemontese.</p>
<p style="margin-bottom: 0cm;">Inoltre ad oggi non risulta nessun business plan che attesti la sostenibilit&agrave; in termini economici del piano. Non si conosce il partner privato del progetto e quali garanzie abbia messo in campo. La valutazione ambientale strategica (VAS) ha avuto inizio a marzo 2018 ed &egrave; ancora in corso ma il procedimento dovrebbe essere gi&agrave; concluso. Non si ha contezza delle garanzie rilasciate o previste dal privato per il ripristino e la bonifica dei territori in caso di fallimento del piano. Proprio non si comprende il perch&eacute; si voglia rivoluzionare il tipo di turismo nell&rsquo;Alpe Devero, che ad oggi registra pi&ugrave; di 180 mila persone in visita, rischiando di fare un buco nell&rsquo;acqua e rovinare un territorio unico.</p>
<p style="margin-bottom: 0cm;">Come se non bastasse si aggiunge la promessa della Lega di cambiare le norme regionali per consentire la realizzazione di questo assurdo progetto. Da parte nostra ci opporremo, in ogni sede, a questo progetto facendo emergere le mille contraddizioni di un'idea che distrugge l'ambiente e grava pesantemente sulle casse regionali".&nbsp;</p>
<p>

<div class="avPlayerWrapper avVideo">
<div style="width:696px;height:80px;" class="avPlayerContainer">
<div id="AVPlayerID_0_e35618590e0d04fb707432abc04cc00f" class="avPlayerBlock">
<script async src="https://widget.spreaker.com/widgets.js"></script>
<a style="background:none;" rel="{handler: 'iframe', size: {x: 500, y: 450}}" target="_blank" href="http://www.ossola24.it/cache/spreaker_tts_top_images_site_thumb_large500_450.jpg" onclick="SqueezeBox.fromElement(this,{parse: 'rel'});return false;"><img src="http://www.ossola24.it/cache/spreaker_tts_top_images_site_thumb_medium650_0.jpg" style="padding:0 0"></a>
<a class="spreaker-player" href="https://www.spreaker.com" data-resource="episode_id=42880764" data-width="696px" data-height="80px" data-theme="light" data-playlist="false" data-playlist-continuous="false" data-autoplay="false" data-live-autoplay="false" data-chapters-image="false" data-episode-image-position="right" data-hide-logo="true" data-hide-likes="true" data-hide-comments="true" data-hide-sharing="true" data-hide-download="true">Listen to my podcast</a>
</div>
</div>
</div>

</p>
<p>&nbsp; <div class="moduletable">
<iframe id="blockrandom-241" name="" src="https://station.24newsonline.it/index.php/banner-in-article" width="100%" height="150" scrolling="no" frameborder="0" title="Article - Banner snippet" class="wrapper">
	Nessun Iframes</iframe>
</div>
</p>
<p> <div class="moduletable">
<div class="custom">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7676618609634938" data-ad-slot="3700712109"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</p>
<p>&nbsp;</p></div>
</article>
</div>
<div class="clear"></div>
</div>
<div id="rt-content-bottom">
<div class="rt-grid-9 rt-alpha rt-omega">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="slideshowck camera_wrap camera_black_skin" id="camera_wrap_198" style="width:700px;">
<div data-alt="" data-thumb="/images/GAMBINI_auto_ford_ PUBBLICITa.jpg" data-src="/images/GAMBINI_auto_ford_ PUBBLICITa.jpg" data-link="www.gambiniauto.com" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/a_banner oss24 delivery divin .jpg" data-src="/images/a_banner oss24 delivery divin .jpg" data-link="https://www.divinporcello.it/" data-target="_blank">
</div>
</div>
<div style="clear:both;"></div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<iframe id="blockrandom-233" name="_blank" src="https://www.annunci24.news/index.php/in-evidenza-gallery-frame" width="695" height="150" scrolling="no" frameborder="0" title="Annunci in evidenza - gallery - bottom" class="wrapper">
	Nessun Iframes</iframe>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<iframe id="blockrandom-239" name="_blank" src="https://www.visitvco.it/index.php/in-evidenza-slider-home-frame" width="695" height="75" scrolling="no" frameborder="0" title="VisitVco slider" class="wrapper">
	Nessun Iframes</iframe>
<div class="clear"></div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="rt-grid-3 sidebar-right">
<div id="rt-sidebar-a">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<p><a href="https://magazine.24newsonline.it/index.php/giornale-vco"><img src="/images/site/magazine.png" alt="" /></a></p></div>
<div class="clear"></div>
</div>
</div>
</div>
 <div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<p><a href="https://podcast.24newsonline.it/index.php/notiziario-vco"><img src="/images/site/podcast_homepage.gif" alt="" /></a></p></div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<p><a href="https://www.visitvco.it"><img src="/images/site/visitvco.png" alt="" /></a></p></div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<p><a href="http://www.annunci24.news/index.php/necrologi"><img src="/images/site/necrologi.png" alt="" /></a></p></div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="slideshowck camera_wrap camera_black_skin" id="camera_wrap_199">
<div data-alt="" data-thumb="/images/cartini_generico quadrato 220x220.jpg" data-src="/images/cartini_generico quadrato 220x220.jpg" data-link="http://www.pasticceriacartini.com/" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/banner/autoscuola_valtoce.jpg" data-src="/images/banner/autoscuola_valtoce.jpg" data-link="http://www.valtoce.it/" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/banner/ras_domodossola.jpg" data-src="/images/banner/ras_domodossola.jpg" data-link=" https://www.allianz.it/rendita-autosufficienza/?utm_content=web&utm_medium=network&utm_source=allianz-it&utm_campaign=rendita-autosufficienza_bottone_scheda_box" data-target="_blank">
</div>
</div>
<div style="clear:both;"></div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="slideshowck camera_wrap camera_black_skin" id="camera_wrap_201">
<div data-alt="" data-thumb="/images/banner_clc_vco_quadro.jpg" data-src="/images/banner_clc_vco_quadro.jpg">
</div>
<div data-alt="" data-thumb="/images/carline_banner_quadrato_consegna.png" data-src="/images/carline_banner_quadrato_consegna.png" data-link="https://www.carlindepaolo.com/" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/banner_quadrato_mimosa_aperti_covid.png" data-src="/images/banner_quadrato_mimosa_aperti_covid.png">
</div>
<div data-alt="" data-thumb="/images/banner/janni-ceschi.jpg" data-src="/images/banner/janni-ceschi.jpg" data-link="https://www.fershop.it/" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/mercatino_Siamo felici di rivederti.jpg" data-src="/images/mercatino_Siamo felici di rivederti.jpg" data-link="https://www.facebook.com/Mercatino-Franchising-Domodossola-835330113194903/" data-target="_blank">
</div>
</div>
<div style="clear:both;"></div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="slideshowck camera_wrap camera_black_skin" id="camera_wrap_202">
<div data-alt="" data-thumb="/images/banner/ramoni.jpg" data-src="/images/banner/ramoni.jpg" data-link="http://otticaramoni.com/" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/banner_220_mc_dopo_18_nov_20.jpg" data-src="/images/banner_220_mc_dopo_18_nov_20.jpg" data-link="https://www.mcdonalds.it/?ds_rl=1135239&gclid=Cj0KCQjwufn8BRCwARIsAKzP697DU3mGKRkQqL3-r29-kYv-liizWsNnYoqz2nm0u7kHmD9sQSidJtUaAn4HEALw_wcB&gclsrc=aw.ds" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/banner/trischetti.jpg" data-src="/images/banner/trischetti.jpg">
</div>
</div>
<div style="clear:both;"></div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:220px;height:660px" data-ad-client="ca-pub-7676618609634938" data-ad-slot="2728653407"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:220px;height:660px" data-ad-client="ca-pub-7676618609634938" data-ad-slot="2728653407"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:220px;height:660px" data-ad-client="ca-pub-7676618609634938" data-ad-slot="2728653407"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
<div id="rt-footer">
<div class="rt-container">
<div class="rt-grid-12 rt-alpha rt-omega">
<div class="horizmenu3 nomarginall nopaddingtop nopaddingbottom">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<ul class="nav menu mod-list">
<li class="item-233"><a href="https://www.vco24.it/index.php/cookie-policy" target="_blank" rel="noopener noreferrer">Cookie Policy</a></li><li class="item-234"><a href="https://www.vco24.it/index.php/privacy" target="_blank" rel="noopener noreferrer">Privacy</a></li><li class="item-235"><a href="https://www.vco24.it/index.php/chi-siamo" target="_blank" rel="noopener noreferrer">Chi siamo</a></li></ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</div></div>
<div id="rt-copyright">
<div class="rt-container">
<div class="rt-grid-12 rt-alpha rt-omega">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<p>Copyright &copy; 2017 News Srls &nbsp;&nbsp;Reg.Imp.Verbania P.I 02519790030 -&nbsp;28845 Domodossola<br />Piazza Cavour, 7 - Tel. 379 1436255 email redazione: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="addfc8c9ccd7c4c2c3c8eddbcec29f9983c4d9">[email&#160;protected]</a> -&nbsp;Reg. Tribunale Verbania 4/2017-&nbsp;Direttore Responsabile Uberto Gandolfi&nbsp;&nbsp;-&nbsp;Tutti i diritti riservati</p></div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
<!--googleoff: all--><div class="cadre_alert_cookies" id="cadre_alert_cookies" style="opacity:1;text-align:center; margin:0px;"><div class="cadre_inner_alert_cookies" style="display: inline-block;width: 100%;margin:auto;max-width:100%;background-color: #bbbbbb;border: 0px solid #bbbbbb;"><div class="cadre_inner_texte_alert_cookies" style="display: inline-block;padding:10px;color: #666666"><div class="cadre_texte "><p>Su questo sito utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione, nostri e di terze parti, per proporti pubblicit&agrave; in linea con le tue preferenze. Se vuoi saperne di pi&ugrave; o prestare il consenso solo ad alcuni utilizzi <a href="http://www.vco24.it/index.php/cookie-policy">clicca qui</a>. Se prosegui nella navigazione di questo sito acconsenti l'utilizzo dei cookie.</p></div><div class="cadre_bouton "><div class=" col-md-12 col-sm-6 btn_close" style="margin:0;text-align:center"><button onclick="CloseCadreAlertCookie();" style="color:#eeeeee" class="btn btn-inverse btn-small popup-modal-dismiss">Accetto</button></div></div></div></div></div><!--googleon: all--><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">/*<![CDATA[*/var name = "fmalertcookies" + "=";var ca = document.cookie.split(";");var acceptCookie = false;for(var i=0; i<ca.length; i++) {var c = ca[i];while (c.charAt(0)==" ") c = c.substring(1);if (c.indexOf(name) == 0){ acceptCookie = true; document.getElementById("cadre_alert_cookies").style.display="none";}}var d = new Date();d.setTime(d.getTime() + (360*(24*60*60*1000)));var expires_cookie = "expires="+d.toUTCString();function CloseCadreAlertCookie(){document.getElementById('cadre_alert_cookies').style.display='none'; document.cookie='fmalertcookies=true; '+expires_cookie+'; path=/';}/*]]>*/</script>
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setCookieDomain", "*.www.ossola24.it"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//analytics.vco24.it/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '5']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//analytics.vco24.it/matomo.php?idsite=5&amp;rec=1" style="border:0;" alt="" /></p></noscript>
</body>
</html>
