<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it">
<head p>
<base href="http://www.ossola24.it/index.php/31526-migranti-canalis-e-sozzani-pd-il-piemonte-sapra-dare-una-risposta-di-civilta" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="ossola24, ossola_24, 24, news, giornale, quotidiano, online, notizie, ossola, notizie_ossola, ossola_news, ultime, cronaca, giornale_ossola, giornale_on_line, cronaca_ossola, ossola_sport, giornale, on_line, notizie, cronaca, eventi, vco, vco_notizie, turismo, sport, manifestazioni, incidente, visit_ossola, Domodossola, Formazza, cascata, Sempione, Antigorio, Anzasca, Macugnaga, Bognanco, terme, Vigezzo, Uopa, Calvario, Villadossola, Crevoladossola, Mergozzo, Vogogna, SS33, SS34, ossola24.it,incidente, toce, melezzo, diveria, anza,valanga,frana, emergenza,incendio, rally, rally_valli ossolane, vallino, rally_due_laghi, 2_laghi, elezioni, sisma, altea, cipir, poli_opposti, treibacher, imeris, poscio, duferdofin, cucina, chef, gnocchi_ossolani, sagra_della_patata, festa_uva, sagra_del_fungo, spazzacamini, giugno_domese, giugno_insieme, juve_domo, sagra_asino, sagra_ciliegia, anzola, matia, sagra_segale, sagra_lumaca, sagra_mirtillo, sagra_noce, sagra_polenta, sagra_castagna, melemiele, trail, la_veia_ski_race, rampigada, bettelmatt, ski_race, vertical, international_sky_tour_summer, tavan, trusur, vallese, brig, briga, sbb, bls, ferrovia, rosmini, collegio, formont, freepress, idea_sempione_e_laghi, idee_simplon_und_seen, vco, verbano_cusio_ossola, frontalieri, paglino, confine, iselle_di_trasquera, varzo, santa_maria_maggiore, malesco, druogno, re, villette, craveggia, crodo, premia, baceno, formazza, valdo, walser, valser, macugnaga, monte_rosa, ciamporino, san_domenico, bognanco, devero, trontano, zanetta, marinello, montani, cattaneo, prioni, ravaioli, distretto_dei_laghi, longodorni, grotta_di_babbo_natale, cattrini, bolognini, lampugnani, graziobelli, del_barba, lucio_pizzi" />
<meta name="rights" content="Ossola24, giornale quotidiano gratuito. Tutte le notizie dall'Ossola" />
<meta name="og:title" content="Migranti, Canalis e Sozzani (Pd): il Piemonte saprà dare una risposta di civiltà " />
<meta name="og:type" content="article" />
<meta name="og:image" content="http://www.ossola24.it/images/articles/vco/politici/palazzo_regionr_piazza_castello.jpg" />
<meta name="og:url" content="http://www.ossola24.it/index.php/31526-migranti-canalis-e-sozzani-pd-il-piemonte-sapra-dare-una-risposta-di-civilta" />
<meta name="og:site_name" content="Ossola 24 " />
<meta name="og:description" content="Ossola 24 - Giornale quotidiano gratuito on line. Tutte le notizie dall'Ossola" />
<meta name="description" content="Ossola 24 - Giornale quotidiano gratuito on line. Tutte le notizie dall'Ossola" />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>Ossola 24  - Migranti, Canalis e Sozzani (Pd): il Piemonte saprà dare una risposta di civiltà </title>
<link href="/templates/rt_voxel/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="/plugins/content/jw_allvideos/jw_allvideos/tmpl/Responsive/css/template.css?v=6.1.0" rel="stylesheet" type="text/css" />
<link href="/plugins/content/smartresizer/smartresizer.css" rel="stylesheet" type="text/css" />
<link href="/media/system/css/modal.css?90c3377973ed44fa26da12a35d074370" rel="stylesheet" type="text/css" />
<link href="/plugins/system/ampz/ampz/css/ampz.min.css" rel="stylesheet" type="text/css" />
<link href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700" rel="stylesheet" type="text/css" />
<link href="/libraries/gantry/css/grid-12.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css-compiled/master.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/gantry-core.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/joomla-core.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/main-light.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/accent.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/utilities.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/thirdparty-k2.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/thirdparty-k2-light.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/demo-styles.css" rel="stylesheet" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/template.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/rt_voxel-custom.css" rel="stylesheet" type="text/css" />
<link href="/modules/mod_slideshowck/themes/default/css/camera.css" rel="stylesheet" type="text/css" />
<link href="http://www.ossola24.it/plugins/system/fmalertcookies/assets/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
<link href="http://www.ossola24.it/plugins/system/fmalertcookies/assets/css/custom.css" rel="stylesheet" type="text/css" />
<style type="text/css">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</style>
<script type="application/json" class="joomla-script-options new">{"csrf.token":"8d20727459767d7c61bec0259f3cc136","system.paths":{"root":"","base":""}}</script>
<script src="/media/com_wrapper/js/iframe-height.min.js?90c3377973ed44fa26da12a35d074370" type="text/javascript"></script>
<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/behaviour.js?v=6.1.0" type="text/javascript"></script>
<script src="/media/system/js/mootools-core.js?90c3377973ed44fa26da12a35d074370" type="text/javascript"></script>
<script src="/media/system/js/core.js?90c3377973ed44fa26da12a35d074370" type="text/javascript"></script>
<script src="/media/system/js/mootools-more.js?90c3377973ed44fa26da12a35d074370" type="text/javascript"></script>
<script src="/media/system/js/modal.js?90c3377973ed44fa26da12a35d074370" type="text/javascript"></script>
<script src="/media/jui/js/jquery.min.js?90c3377973ed44fa26da12a35d074370" type="text/javascript"></script>
<script src="/media/jui/js/jquery-noconflict.js?90c3377973ed44fa26da12a35d074370" type="text/javascript"></script>
<script src="/media/jui/js/jquery-migrate.min.js?90c3377973ed44fa26da12a35d074370" type="text/javascript"></script>
<script src="/media/system/js/caption.js?90c3377973ed44fa26da12a35d074370" type="text/javascript"></script>
<script src="/plugins/system/ampz/ampz/js/ampz.min.js" type="text/javascript"></script>
<script src="/templates/rt_voxel/js/gantry-morearticles.js" type="text/javascript"></script>
<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
<script src="/media/com_slideshowck/assets/jquery.easing.1.3.js" type="text/javascript"></script>
<script src="/media/com_slideshowck/assets/camera.min.js" type="text/javascript"></script>
<script src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js" type="text/javascript"></script>
<script type="text/javascript">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</script>
<meta property="al:android:url" content="https://link.app.24newsonline.it/?afl=http://www.ossola24.it/index.php/31526-migranti-canalis-e-sozzani-pd-il-piemonte-sapra-dare-una-risposta-di-civilta&apn=it.x24newsonline.app.news_24&efr=0&ibi=it.24newsonline.app.news24&imv=1.0.1&isi=1538283610&link=http://www.ossola24.it/index.php/31526-migranti-canalis-e-sozzani-pd-il-piemonte-sapra-dare-una-risposta-di-civilta">
<meta property="al:android:package" content="it.x24newsonline.app.news_24">
<meta property="al:android:app_name" content="News24">
<meta property="al:ios:url" content="https://link.app.24newsonline.it/?afl=http://www.ossola24.it/index.php/31526-migranti-canalis-e-sozzani-pd-il-piemonte-sapra-dare-una-risposta-di-civilta&apn=it.x24newsonline.app.news_24&efr=0&ibi=it.24newsonline.app.news24&imv=1.0.1&isi=1538283610&link=http://www.ossola24.it/index.php/31526-migranti-canalis-e-sozzani-pd-il-piemonte-sapra-dare-una-risposta-di-civilta">
<meta property="al:ios:app_store_id" content="1538283610">
<meta property="al:ios:app_name" content="News24">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83783524-5', 'auto');
  ga('send', 'pageview');

</script>

</head>
<body class="presets-preset3 main-style-light main-pattern-none accent-overlay-dark font-family-roboto font-size-is-default logo-type-custom logo-voxel-logostyle-style1 menu-type-fusionmenu menu-fusionmenu-position-navigation-a typography-style-light col12">
<div id="rt-page-surround">
<div id="rt-drawer">
<div class="rt-container">
<div class="clear"></div>
</div>
</div>
<div class="rt-container main-surround"><div class="main-surround2">
<div id="rt-top">
<div class="rt-container">
<div class="rt-grid-3 rt-alpha">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<p><a href="/"><img src="/images/site/logo.png" alt=" 1" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
<div class="rt-grid-9 rt-omega">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="slideshowck camera_wrap camera_black_skin" id="camera_wrap_186" style="width:700px;">
<div data-alt="" data-thumb="/images/banner_sandomenico_lavoro2.jpg" data-src="/images/banner_sandomenico_lavoro2.jpg" data-link="http://annunci24.news/index.php/offerte-lavoro/12783-cerca-personale-per-le-sue-strutture-ricettive" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/banner_sandomenico_lavoro3.jpg" data-src="/images/banner_sandomenico_lavoro3.jpg" data-link="http://annunci24.news/index.php/offerte-lavoro/12783-cerca-personale-per-le-sue-strutture-ricettive" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/banner_sandomenico_lavoro1.jpg" data-src="/images/banner_sandomenico_lavoro1.jpg" data-link="http://annunci24.news/index.php/offerte-lavoro/12783-cerca-personale-per-le-sue-strutture-ricettive" data-target="_blank">
</div>
</div>
<div style="clear:both;"></div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div id="rt-utility"><div id="rt-utility2"><div id="rt-utility3"><div id="rt-utility4"><div id="rt-utility5">
<div class="rt-container">
<div class="rt-grid-9 rt-alpha">
<div class="horizmenu2 nomarginall nopaddingtop nopaddingbottom">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<ul class="nav menu mod-list">
<li class="item-357"><a href="https://www.lagomaggiore24.it/" target="_blank" rel="noopener noreferrer">LAGOMAGGIORE</a></li><li class="item-211 active"><a href="https://www.24newsonline.it/" target="_blank" rel="noopener noreferrer">VCO</a></li><li class="item-212"><a href="https://www.verbano24.it" target="_blank" rel="noopener noreferrer">VERBANO</a></li><li class="item-215"><a href="https://www.cusio24.it" target="_blank" rel="noopener noreferrer">CUSIO</a></li><li class="item-213"><a href="https://www.ossola24.it" target="_blank" rel="noopener noreferrer">OSSOLA</a></li><li class="item-281"><a href="https://www.sport24news.it" target="_blank" rel="noopener noreferrer">SPORT</a></li><li class="item-268"><a href="https://www.wallis24.it/" target="_blank" rel="noopener noreferrer">WALLIS</a></li><li class="item-283"><a href="https://www.ticino24.it" target="_blank" rel="noopener noreferrer">TICINO</a></li><li class="item-294"><a href="https://www.annunci24.news" class="annunci24" target="_blank" rel="noopener noreferrer">Annunci</a></li></ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
<div class="horizmenu2 nomarginall nopaddingtop nopaddingbottom">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<ul class="nav menu mod-list">
<li class="item-312"><a href="https://www.altopiemonte24.it/" target="_blank" rel="noopener noreferrer">ALTOPIEMONTE</a></li><li class="item-269 active"><a href="https://www.novarese24.it/" target="_blank" rel="noopener noreferrer">NOVARESE</a></li><li class="item-280"><a href="https://www.novara24news.it" target="_blank" rel="noopener noreferrer">NOVARA</a></li><li class="item-278"><a href="https://www.arona24.it" target="_blank" rel="noopener noreferrer">ARONA</a></li><li class="item-279"><a href="https://www.borgomanero24.it" target="_blank" rel="noopener noreferrer">BORGOMANERO</a></li><li class="item-313"><a href="https://www.vercellese24.it/" target="_blank" rel="noopener noreferrer">VERCELLESE</a></li><li class="item-314"><a href="https://www.biellese24.it/" target="_blank" rel="noopener noreferrer">BIELLESE</a></li></ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
<div class="rt-grid-3 rt-omega">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<form name="rokajaxsearch" id="rokajaxsearch" class="blue" action="http://www.ossola24.it/" method="get">
<div class="rokajaxsearch ">
<div class="roksearch-wrapper">
<input id="roksearch_search_str" name="searchword" type="text" class="inputbox roksearch_search_str" placeholder="Search..." />
</div>
<input type="hidden" name="searchphrase" value="any" />
<input type="hidden" name="limit" value="20" />
<input type="hidden" name="ordering" value="newest" />
<input type="hidden" name="view" value="search" />
<input type="hidden" name="option" value="com_search" />
<div id="roksearch_results"></div>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>
<div class="clear"></div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div></div></div></div></div>
<div id="rt-transition">
<div id="rt-showcase">
<div class="rt-container">
<div class="rt-grid-12 rt-alpha rt-omega">
<div class="-vco">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<iframe id="blockrandom-216" name="" src="https://www.24newsonline.it/index.php/central-frame" width="960" height="446" scrolling="no" frameborder="0" title="Central frame" class="wrapper-vco">
	Nessun Iframes</iframe>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div id="rt-main" class="mb9-sa3">
<div class="rt-container">
<div class="rt-grid-9">
<div id="rt-content-top">
<div class="rt-grid-9 rt-alpha rt-omega">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="slideshowck camera_wrap camera_black_skin" id="camera_wrap_191" style="width:700px;">
<div data-alt="" data-thumb="/images/pelgantini_banner_700_x_150.png" data-src="/images/pelgantini_banner_700_x_150.png" data-link="https://www.onoranzefunebripelgantini.it/casa-funeraria" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/mercatino_maggio_21.jpg" data-src="/images/mercatino_maggio_21.jpg" data-link="https://domodossola.mercatinousato.com/" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/CAVE_GIOVANNA_GABBIONI.jpg" data-src="/images/CAVE_GIOVANNA_GABBIONI.jpg" data-link="https://cavegiovanna.com/" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/mc_crispy_day_maggio_21.jpg" data-src="/images/mc_crispy_day_maggio_21.jpg" data-link="https://www.mcdonalds.it/" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/farmacia_comunale_banner.jpg" data-src="/images/farmacia_comunale_banner.jpg" data-link="http://www.farmaciacomunaledomo.com/" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/suzuki_tedeschi_aprile_21_banner700.png" data-src="/images/suzuki_tedeschi_aprile_21_banner700.png" data-link="https://concessionari-suzuki.it/autosalonetedeschi/chi-siamo/" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/copp_istituzionale_ossola24 700x1502.jpeg" data-src="/images/copp_istituzionale_ossola24 700x1502.jpeg" data-link="http://www.ossolaoutdoorcenter.it/" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/oss24 politel gennaio 21B.jpg" data-src="/images/oss24 politel gennaio 21B.jpg" data-link="https://www.tre.it/3cube-giga-illimitati" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/autonord_mar_20_skoda.png" data-src="/images/autonord_mar_20_skoda.png" data-link="https://www.autonordservice.it/" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/vesentini_banner_feb_21_700_x_150.png" data-src="/images/vesentini_banner_feb_21_700_x_150.png" data-link="https://www.vesentiniparrucche.com/" data-target="_blank">
</div>
</div>
<div style="clear:both;"></div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<iframe id="blockrandom-232" name="_blank" src="https://www.annunci24.news/index.php/in-evidenza-gallery-frame" width="695" height="150" scrolling="no" frameborder="0" title="Annunci in evidenza - gallery - top" class="wrapper">
	Nessun Iframes</iframe>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<p><img src="/images/site/app_news_tg.gif" usemap="" alt="" /></p>
<map name="image-map">
<area target="_blank" alt="App Store" title="App Store" href="https://apps.apple.com/it/app/news24/id1538283610" coords="267,54,385,104" shape="rect">
<area target="_blank" alt="Play Store" title="Play Store" href="https://play.google.com/store/apps/details?id=it.x24newsonline.app.news_24" coords="153,54,263,105" shape="rect">
<area target="_blank" alt="Huawei Store" title="Huawei Store" href="https://appgallery.huawei.com/#/app/C103692183?locale=en_US&amp;source=appshare&amp;subsource=C103692183" coords="389,55,513,104" shape="rect">
</map></div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
<div class="rt-block component-block">
<div class="component-content">
<article class="item-page may12-home" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="it-IT" />
<h2 itemprop="name">
<a href="/index.php/31526-migranti-canalis-e-sozzani-pd-il-piemonte-sapra-dare-una-risposta-di-civilta" itemprop="url"> Migranti, Canalis e Sozzani (Pd): il Piemonte saprà dare una risposta di civiltà </a>
</h2>
<div itemprop="articleBody">
<p><a style="background:none;" rel="{handler: 'iframe', size: {x: 500, y: 450}}" target="_blank" href="http://www.ossola24.it/cache/palazzo_regionr_piazza_castello_images_articles_vco_politici_thumb_large500_450.jpg" onclick="SqueezeBox.fromElement(this,{parse: 'rel'});return false;"><img src="http://www.ossola24.it/cache/palazzo_regionr_piazza_castello_images_articles_vco_politici_thumb_medium650_0.jpg" alt="palazzo regionr piazza castello" /></a></p>
<p>TORINO - 21-05-2021 - Il no di Fabrizio Ricca, l'assessore della Regione con delega all'Immigrazione, all'arrivo di una cinquantina di migranti in Piemonte (arrivo che comunque non ha potuto bloccare) giungono le reazioni del vice Presidente del Consiglio regionale Mauro Salizzoni e della consigliera Monica Canalis: “Il sistema dei nostri Comuni ed il privato-sociale sapranno ancora una volta dare una risposta di civiltà”, affermano i due esponenti "dem"</p>
<p>"Esibizioni muscolari sulla pelle di un manipolo di disperati, non è politica ma cinismo. Non possiamo credere che un territorio come il Piemonte, che vanta una consolidata tradizione di solidarietà, non sia in grado di accogliere 50 migranti. Non si tratta di contrapporre alle chiusure rancorose un’accoglienza illimitata, ma di assumerci le nostre responsabilità a fronte di un dramma umanitario, nel rispetto delle regole nazionali ed internazionali. Piuttosto che invocare l’esercito, la Regione si adoperi affinché venga trovata una collocazione ai migranti con il coinvolgimento preventivo dei Comuni interessati, che non devono essere colti alla sprovvista come talvolta accaduto nel passato. Siamo sicuri che i nostri amministratori locali ed il sistema del volontariato e del privato-sociale sapranno ancora una volta dare una risposta di civiltà", commentano Salizzoni e Canalis, che proseguono: "Evidentemente con l’alleggerirsi dell’emergenza pandemica la Lega, da Matteo Salvini a Fabrizio Ricca, è tornata a sventolare la bandiera ideologica anti-immigrati, scegliendo di contrapporsi al ministro di un Governo, Luciana Lamorgese, di cui fanno parte. Speriamo che la destra, sempre attenta agli appelli della Chiesa, voglia accogliere l’invito di Mons. Cesare Nosiglia, che ci ha ricordato che siamo di fronte ad un evento che richiede una risposta alla nostra coscienza. Ora il Presidente Cirio venga in Consiglio a chiarire quali sono le reali intenzioni della sua Giunta e se condivide quanto espresso dall’assessore Ricca".</p>
<p> <div class="moduletable">
<iframe id="blockrandom-241" name="" src="https://station.24newsonline.it/index.php/banner-in-article" width="100%" height="150" scrolling="no" frameborder="0" title="Article - Banner snippet" class="wrapper">
	Nessun Iframes</iframe>
</div>
</p>
<p> <div class="moduletable">
<div class="custom">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7676618609634938" data-ad-slot="3700712109"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</p>
<p>&nbsp;</p>

<div class="avPlayerWrapper avVideo">
<div class="avPlayerContainer">
<div id="AVPlayerID_0_4f65603a1b21f08f0721b2a50f81fdbc" class="avPlayerBlock">
<script async src="https://widget.spreaker.com/widgets.js"></script>
<a style="background:none;" rel="{handler: 'iframe', size: {x: 500, y: 450}}" target="_blank" href="http://www.ossola24.it/cache/spreaker_tts_top_images_site_thumb_large500_450.jpg" onclick="SqueezeBox.fromElement(this,{parse: 'rel'});return false;"><img src="http://www.ossola24.it/cache/spreaker_tts_top_images_site_thumb_medium650_0.jpg" style="padding:0 0"></a>
<a class="spreaker-player" href="https://www.spreaker.com" data-resource="episode_id=44945882" data-width="696px" data-height="80px" data-theme="light" data-playlist="false" data-playlist-continuous="false" data-autoplay="false" data-live-autoplay="false" data-chapters-image="false" data-episode-image-position="right" data-hide-logo="true" data-hide-likes="true" data-hide-comments="true" data-hide-sharing="true" data-hide-download="true">Listen to my podcast</a>
</div>
</div>
</div>

<br><p> </p></div>
</article>
<div id="ampz_inline_bottom" style="font-family: 'Open Sans', helvetica, arial, sans-serif" class="" data-combineafter="8" data-buttontemplate="template_eindhoven" data-buttonsize="ampz_btn_normal" data-buttonwidth="autototal"> <div class="ampz_container"><div class="ampz_total_shares ampz_btn_normal" style="color: #333333;"><span class="ampz_total_shares_count">0</span><div class="ampz_total_shares_label">Shares</div></div><ul>
<li class="">
<a aria-label="inline_bottom_facebook" class="template_eindhoven ampz_btn ampz_btn_normal ampz_facebook ampz_colorbg ampz_overlay" data-url="http%3A%2F%2Fwww.ossola24.it%2Findex.php%2F31526-migranti-canalis-e-sozzani-pd-il-piemonte-sapra-dare-una-risposta-di-civilta" data-basecount="0" data-shareposition="inline_bottom" data-sharetype="facebook" data-text="Ossola+24++-+Migranti%2C+Canalis+e+Sozzani+%28Pd%29%3A+il+Piemonte+sapr%26agrave%3B+dare+una+risposta+di+civilt%26agrave%3B+" href="#">
<i class="ampz ampz-icoon ampz-icoon-facebook"></i>
<span class="ampz_network_label">Share</span><span class="ampz_count"></span><span class="ampz_icon_overlay"></span></a>
<li class="">
<a aria-label="inline_bottom_twitter" class="template_eindhoven ampz_btn ampz_btn_normal ampz_twitter ampz_colorbg ampz_overlay" data-url="http%3A%2F%2Fwww.ossola24.it%2Findex.php%2F31526-migranti-canalis-e-sozzani-pd-il-piemonte-sapra-dare-una-risposta-di-civilta" data-basecount="0" data-shareposition="inline_bottom" data-sharetype="twitter" data-text="Ossola+24++-+Migranti%2C+Canalis+e+Sozzani+%28Pd%29%3A+il+Piemonte+sapr%26agrave%3B+dare+una+risposta+di+civilt%26agrave%3B+" href="#">
<i class="ampz ampz-icoon ampz-icoon-twitter"></i>
<span class="ampz_network_label">Tweet</span><span class="ampz_count"></span><span class="ampz_icon_overlay"></span></a>
<li class="">
<a aria-label="inline_bottom_whatsapp" class="template_eindhoven ampz_btn ampz_btn_normal ampz_whatsapp ampz_colorbg ampz_overlay" data-url="http%3A%2F%2Fwww.ossola24.it%2Findex.php%2F31526-migranti-canalis-e-sozzani-pd-il-piemonte-sapra-dare-una-risposta-di-civilta" data-basecount="0" data-shareposition="inline_bottom" data-sharetype="whatsapp" data-text="Ossola+24++-+Migranti%2C+Canalis+e+Sozzani+%28Pd%29%3A+il+Piemonte+sapr%26agrave%3B+dare+una+risposta+di+civilt%26agrave%3B+" href="#">
<i class="ampz ampz-icoon ampz-icoon-whatsapp"></i>
<span class="ampz_network_label">Share</span><span class="ampz_count"></span><span class="ampz_icon_overlay"></span></a>
<li class="">
<a aria-label="inline_bottom_linkedin" class="template_eindhoven ampz_btn ampz_btn_normal ampz_linkedin ampz_colorbg ampz_overlay" data-url="http%3A%2F%2Fwww.ossola24.it%2Findex.php%2F31526-migranti-canalis-e-sozzani-pd-il-piemonte-sapra-dare-una-risposta-di-civilta" data-basecount="0" data-shareposition="inline_bottom" data-sharetype="linkedin" data-text="Ossola+24++-+Migranti%2C+Canalis+e+Sozzani+%28Pd%29%3A+il+Piemonte+sapr%26agrave%3B+dare+una+risposta+di+civilt%26agrave%3B+" href="#">
<i class="ampz ampz-icoon ampz-icoon-linkedin"></i>
<span class="ampz_network_label">Share</span><span class="ampz_count"></span><span class="ampz_icon_overlay"></span></a>
<li class="">
<a aria-label="inline_bottom_pinterest" class="template_eindhoven ampz_btn ampz_btn_normal ampz_pinterest ampz_colorbg ampz_overlay" data-url="http%3A%2F%2Fwww.ossola24.it%2Findex.php%2F31526-migranti-canalis-e-sozzani-pd-il-piemonte-sapra-dare-una-risposta-di-civilta" data-basecount="0" data-shareposition="inline_bottom" data-sharetype="pinterest" data-text="Ossola+24++-+Migranti%2C+Canalis+e+Sozzani+%28Pd%29%3A+il+Piemonte+sapr%26agrave%3B+dare+una+risposta+di+civilt%26agrave%3B+" href="#">
<i class="ampz ampz-icoon ampz-icoon-pinterest"></i>
<span class="ampz_network_label">Pin</span><span class="ampz_count"></span><span class="ampz_icon_overlay"></span></a>
<li class="">
<a aria-label="inline_bottom_telegram" class="template_eindhoven ampz_btn ampz_btn_normal ampz_telegram ampz_colorbg ampz_overlay" data-url="http%3A%2F%2Fwww.ossola24.it%2Findex.php%2F31526-migranti-canalis-e-sozzani-pd-il-piemonte-sapra-dare-una-risposta-di-civilta" data-basecount="0" data-shareposition="inline_bottom" data-sharetype="telegram" data-text="Ossola+24++-+Migranti%2C+Canalis+e+Sozzani+%28Pd%29%3A+il+Piemonte+sapr%26agrave%3B+dare+una+risposta+di+civilt%26agrave%3B+" href="#">
<i class="ampz ampz-icoon ampz-icoon-telegram"></i>
<span class="ampz_network_label">Share</span><span class="ampz_count"></span><span class="ampz_icon_overlay"></span></a>
</ul>
</div>
</div>
</div>
<div class="clear"></div>
</div>
<div id="rt-content-bottom">
<div class="rt-grid-9 rt-alpha rt-omega">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="slideshowck camera_wrap camera_black_skin" id="camera_wrap_198" style="width:700px;">
<div data-alt="" data-thumb="/images/farmacia_comunale_banner.jpg" data-src="/images/farmacia_comunale_banner.jpg" data-link="http://www.farmaciacomunaledomo.com/" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/banner_sandomenico_lavoro1.jpg" data-src="/images/banner_sandomenico_lavoro1.jpg" data-link="http://annunci24.news/index.php/offerte-lavoro/12783-cerca-personale-per-le-sue-strutture-ricettive" data-target="_blank">
</div>
</div>
<div style="clear:both;"></div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<iframe id="blockrandom-233" name="_blank" src="https://www.annunci24.news/index.php/in-evidenza-gallery-frame" width="695" height="150" scrolling="no" frameborder="0" title="Annunci in evidenza - gallery - bottom" class="wrapper">
	Nessun Iframes</iframe>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<iframe id="blockrandom-239" name="_blank" src="https://www.visitvco.it/index.php/in-evidenza-slider-home-frame" width="695" height="75" scrolling="no" frameborder="0" title="VisitVco slider" class="wrapper">
	Nessun Iframes</iframe>
<div class="clear"></div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="rt-grid-3 sidebar-right">
<div id="rt-sidebar-a">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<p><a href="https://magazine.24newsonline.it/index.php/giornale-vco"><img src="/images/site/magazine.png" alt="" /></a></p></div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<p><a href="https://podcast.24newsonline.it/index.php/notiziario-vco"><img src="/images/site/podcast_homepage.gif" alt="" /></a></p></div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<p><a href="https://www.visitvco.it"><img src="/images/site/visitvco.png" alt="" /></a></p></div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<p><a href="http://www.annunci24.news/index.php/necrologi"><img src="/images/site/necrologi.png" alt="" /></a></p></div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="slideshowck camera_wrap camera_black_skin" id="camera_wrap_199">
<div data-alt="" data-thumb="/images/cartini_generico quadrato 220x220.jpg" data-src="/images/cartini_generico quadrato 220x220.jpg" data-link="http://www.pasticceriacartini.com/" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/banner/autoscuola_valtoce.jpg" data-src="/images/banner/autoscuola_valtoce.jpg" data-link="http://www.valtoce.it/" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/banner/ras_domodossola.jpg" data-src="/images/banner/ras_domodossola.jpg" data-link=" https://www.allianz.it/rendita-autosufficienza/?utm_content=web&utm_medium=network&utm_source=allianz-it&utm_campaign=rendita-autosufficienza_bottone_scheda_box" data-target="_blank">
</div>
</div>
<div style="clear:both;"></div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="slideshowck camera_wrap camera_black_skin" id="camera_wrap_201">
<div data-alt="" data-thumb="/images/MailMassive_Portaci usato2021_VB05.jpg" data-src="/images/MailMassive_Portaci usato2021_VB05.jpg" data-link="https://www.facebook.com/Mercatino-Franchising-Domodossola-835330113194903/" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/banner_clc_vco_quadro.jpg" data-src="/images/banner_clc_vco_quadro.jpg">
</div>
<div data-alt="" data-thumb="/images/La Mimosa_pubbSV_220x220.png" data-src="/images/La Mimosa_pubbSV_220x220.png">
</div>
<div data-alt="" data-thumb="/images/carline_banner_quadrato_consegna.png" data-src="/images/carline_banner_quadrato_consegna.png" data-link="https://www.carlindepaolo.com/" data-target="_blank">
</div>
</div>
<div style="clear:both;"></div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="slideshowck camera_wrap camera_black_skin" id="camera_wrap_202">
<div data-alt="" data-thumb="/images/banner/trischetti.jpg" data-src="/images/banner/trischetti.jpg">
</div>
<div data-alt="" data-thumb="/images/banner/ramoni.jpg" data-src="/images/banner/ramoni.jpg" data-link="http://otticaramoni.com/" data-target="_blank">
</div>
<div data-alt="" data-thumb="/images/banner_220_mc_dopo_18_nov_20.jpg" data-src="/images/banner_220_mc_dopo_18_nov_20.jpg" data-link="https://www.mcdonalds.it/?ds_rl=1135239&gclid=Cj0KCQjwufn8BRCwARIsAKzP697DU3mGKRkQqL3-r29-kYv-liizWsNnYoqz2nm0u7kHmD9sQSidJtUaAn4HEALw_wcB&gclsrc=aw.ds" data-target="_blank">
</div>
</div>
<div style="clear:both;"></div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:220px;height:660px" data-ad-client="ca-pub-7676618609634938" data-ad-slot="2728653407"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:220px;height:660px" data-ad-client="ca-pub-7676618609634938" data-ad-slot="2728653407"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:220px;height:660px" data-ad-client="ca-pub-7676618609634938" data-ad-slot="2728653407"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
<div id="rt-footer">
<div class="rt-container">
<div class="rt-grid-12 rt-alpha rt-omega">
<div class="horizmenu3 nomarginall nopaddingtop nopaddingbottom">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<ul class="nav menu mod-list">
<li class="item-233"><a href="https://www.vco24.it/index.php/cookie-policy" target="_blank" rel="noopener noreferrer">Cookie Policy</a></li><li class="item-234"><a href="https://www.vco24.it/index.php/privacy" target="_blank" rel="noopener noreferrer">Privacy</a></li><li class="item-235"><a href="https://www.vco24.it/index.php/chi-siamo" target="_blank" rel="noopener noreferrer">Chi siamo</a></li></ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</div></div>
 <div id="rt-copyright">
<div class="rt-container">
<div class="rt-grid-12 rt-alpha rt-omega">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<p>Copyright &copy; 2017 News Srls &nbsp;&nbsp;Reg.Imp.Verbania P.I 02519790030 -&nbsp;28845 Domodossola - Piazza Cavour, 7 - Tel.&nbsp;379 2392283 (solo messaggi testuali o vocali)<br /> email redazione: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="40322524213a292f2e250036232f72746e2934">[email&#160;protected]</a> -&nbsp;Reg. Tribunale Verbania 4/2017-&nbsp;Direttore Responsabile Uberto Gandolfi&nbsp;&nbsp;-&nbsp;Tutti i diritti riservati</p></div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
<!--googleoff: all--><div class="cadre_alert_cookies" id="cadre_alert_cookies" style="opacity:1;text-align:center; margin:0px;"><div class="cadre_inner_alert_cookies" style="display: inline-block;width: 100%;margin:auto;max-width:100%;background-color: #bbbbbb;border: 0px solid #bbbbbb;"><div class="cadre_inner_texte_alert_cookies" style="display: inline-block;padding:10px;color: #666666"><div class="cadre_texte "><p>Su questo sito utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione, nostri e di terze parti, per proporti pubblicit&agrave; in linea con le tue preferenze. Se vuoi saperne di pi&ugrave; o prestare il consenso solo ad alcuni utilizzi <a href="http://www.vco24.it/index.php/cookie-policy">clicca qui</a>. Se prosegui nella navigazione di questo sito acconsenti l'utilizzo dei cookie.</p></div><div class="cadre_bouton "><div class=" col-md-12 col-sm-6 btn_close" style="margin:0;text-align:center"><button onclick="CloseCadreAlertCookie();" style="color:#eeeeee" class="btn btn-inverse btn-small popup-modal-dismiss">Accetto</button></div></div></div></div></div><!--googleon: all--><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">/*<![CDATA[*/var name = "fmalertcookies" + "=";var ca = document.cookie.split(";");var acceptCookie = false;for(var i=0; i<ca.length; i++) {var c = ca[i];while (c.charAt(0)==" ") c = c.substring(1);if (c.indexOf(name) == 0){ acceptCookie = true; document.getElementById("cadre_alert_cookies").style.display="none";}}var d = new Date();d.setTime(d.getTime() + (360*(24*60*60*1000)));var expires_cookie = "expires="+d.toUTCString();function CloseCadreAlertCookie(){document.getElementById('cadre_alert_cookies').style.display='none'; document.cookie='fmalertcookies=true; '+expires_cookie+'; path=/';}/*]]>*/</script>
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setCookieDomain", "*.www.ossola24.it"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//analytics.vco24.it/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '5']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//analytics.vco24.it/matomo.php?idsite=5&amp;rec=1" style="border:0;" alt="" /></p></noscript>
</body>
</html>
